<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Angela Merkel: Europa nie jest niezależna od gazu rosyjskiego - Gaz</title>
				<meta name="description" content="Kanclerz Niemiec Angela Merkel nawiązując do słów europosła Ryszarda Legutki o Nord Stream 2, mówiła że Niemcy rezygnują z energii atomowej i węgla, ale żeby przejść na odnawialne źródła energii będą potrzebowały do tego więcej gazu. &quot;" />
					<link rel="canonical" href="https://gazownictwo.wnp.pl/angela-merkel-europa-nie-jest-niezalezna-od-gazu-rosyjskiego,334221_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=388" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=71"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'BxY1X6cHVa0y1wmSxgjcopSsnO9G6QxPqEITVf53qBv.N7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/93/42/339342_r0_620.jpg" />
	<meta property="og:title" content="Angela Merkel: Europa nie jest niezależna od gazu rosyjskiego" />

	<meta property="og:description" content="Kanclerz Niemiec Angela Merkel nawiązując do słów europosła Ryszarda Legutki o Nord Stream 2, mówiła że Niemcy rezygnują z energii atomowej i węgla, ale żeby przejść na odnawialne źródła energii będą potrzebowały do tego więcej gazu. &quot;" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://gazownictwo.wnp.pl/angela-merkel-europa-nie-jest-niezalezna-od-gazu-rosyjskiego,334221_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="gaz" class=" gaz">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Wtorek,&nbsp;13&nbsp;listopada&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.3.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2555.html"><span>Property Forum Kraków</span>, <i>19 listopada 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,282" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2556.html"><span>Property Forum Trójmiasto</span>, <i>28 listopada 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,281" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2557.html"><span>EEC Green</span>, <i>4-5 grudnia 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/zbigniew-mackow-o-roli-wielofunkcyjnych-zintegrowanych-z-miastem-projektach,68651.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/33/73/053373_r2_300.jpg" alt="Musimy wymyślić miasta na nowo">
		</div>
				<div class="desc">
			<h3>Musimy wymyślić miasta na nowo</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/miasto_deweloper_architekt_wszyscy_maja_rozne_wizje_czy_da_sie_je_pogodzic,21203.html" rel="external">
				<div class="desc">
			<h3>Miasto, deweloper, architekt – wszyscy mają różne wizje. Czy da się je pogodzić?</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/ruszyla_sprzedaz_portu_popowice,16899.html" rel="external">
				<div class="desc">
			<h3>Ruszyła sprzedaż Portu Popowice</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/frsih-2018-polska-branza-miesna-przeskoczyla-swoja-lige-relacja-zdjecia,164955.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/60/97/096097_r2_300.jpg" alt="FRSiH 2018: Polska branża mięsna przeskoczyła swoją ligę (relacja+zdjęcia)">
		</div>
				<div class="desc">
			<h3>FRSiH 2018: Polska branża mięsna przeskoczyła swoją ligę (relacja+zdjęcia)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/slaskie-pierwsza-sesja-nowego-sejmiku-21-listopada,116708.html" rel="external">
				<div class="desc">
			<h3>Pierwsza sesja sejmiku śląskiego z samymi znakami zapytania</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/maxima-grupe-planujemy-aktywna-ekspansje-z-naciskiem-na-polske,74901.html" rel="external">
				<div class="desc">
			<h3>Maxima Grupe: Planujemy aktywną ekspansję, z naciskiem na Polskę</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>20:17</b> <a href="https://energetyka.wnp.pl/atomstrojeksport-z-umowa-na-konserwacje-reaktorow-atomowych-w-belene-nad-dunajem,334232_1_0_0.html">Atomstrojeksport z umową na konserwację reaktorów atomowych w Belene nad Dunajem</a></li>
															<li><b>19:50</b> <a href="https://energetyka.wnp.pl/modus-buduje-kolejne-elektrownie-sloneczne,334222_1_0_0.html">Modus buduje kolejne elektrownie słoneczne</a></li>
															<li><b>12:49</b> <a href="https://energetyka.wnp.pl/niedlugo-gaz-ziemny-wyprzedzi-wegiel-w-globalnym-miksie-energetycznym,334196_1_0_0.html">Niedługo gaz ziemny wyprzedzi węgiel w globalnym miksie energetycznym</a></li>
															<li><b>12:14</b> <a href="https://energetyka.wnp.pl/volkswagen-rozwaza-udzial-w-konsorcjum-produkujacum-ogniwa-baterii,334193_1_0_0.html">Volkswagen rozważa udział w konsorcjum produkującum ogniwa baterii</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/wieksza-dynamika-przychodow-mniejszy-zysk-szczegolowe-wyniki-pge-za-trzy-kwartaly-2018-r,334228_1_0_0.html">
									<img alt="Szczegółowe wyniki PGE za trzy kwartały 2018 roku" src="https://i.wnp.pl/d/34/85/13/348513_r0_300.jpg">
									<h3>Szczegółowe wyniki PGE za trzy kwartały 2018 roku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/ministerstwo-energii-pracuje-nad-zalozeniami-ustawy-dla-morskiej-energetyki-wiatrowej,333994_1_0_0.html">
									<img alt="Ile Bałtyku dla wiatraków? Czy wszyscy się pomieszczą?" src="https://i.wnp.pl/d/32/48/41/324841_r0_300.jpg">
									<h3>Ile Bałtyku dla wiatraków? Czy wszyscy się pomieszczą?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/oni-wiedza-jak-zarabiac-na-rosnacych-cenach-pradu,333740_1_0_0.html">
									<img alt="Prąd coraz droższy? Są tacy, którym to bardzo na rękę" src="https://i.wnp.pl/d/35/10/06/351006_r0_300.jpg">
									<h3>Prąd coraz droższy? Są tacy, którym to bardzo na rękę</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2 active">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>11:39</b> <a href="https://gornictwo.wnp.pl/nik-ma-powazne-zastrzezenia-do-nadzoru-nad-spolkami-skarbu-panstwa,334181_1_0_0.html">NIK ma poważne zastrzeżenia do nadzoru nad spółkami Skarbu Państwa</a></li>
															<li><b>10:52</b> <a href="https://gornictwo.wnp.pl/wizja-lokalna-w-kopalni-myslowice-wesola-przelozona-na-kolejny-dzien,334179_1_0_0.html">Wizja lokalna w kopalni Mysłowice-Wesoła przełożona na kolejny dzień</a></li>
															<li><b>07:10</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,334159_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Nd 11:28</b> <a href="https://gornictwo.wnp.pl/wstrzas-w-kopalni-w-bieruniu,334143_1_0_0.html">Wstrząs w kopalni w Bieruniu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/miedzynarodowy-rynek-wegla-w-pazdzierniku-2018-roku,334184_1_0_0.html">
									<img alt="Co z węglem w październiku? Są najnowsze dane" src="https://i.wnp.pl/d/34/74/80/347480_r0_300.jpg">
									<h3>Co z węglem w październiku? Są najnowsze dane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/wazne-inwestycje-w-zakladzie-elektrocieplownie-nalezacym-do-pgg,334177_1_0_0.html">
									<img alt="PGG: właśnie tak się zabiega o ciepło i energię" src="https://i.wnp.pl/d/30/63/10/306310_r0_300.jpg">
									<h3>PGG: właśnie tak się zabiega o ciepło i energię</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/rozwoj-informatyzacji-w-jsw,334170_1_0_0.html">
									<img alt="Górniczy potentat stawia na rozwój systemów informatycznych" src="https://i.wnp.pl/d/34/40/17/344017_r0_300.jpg">
									<h3>Górniczy potentat stawia na rozwój systemów informatycznych</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>11:39</b> <a href="https://hutnictwo.wnp.pl/nik-ma-powazne-zastrzezenia-do-nadzoru-nad-spolkami-skarbu-panstwa,334181_1_0_0.html">NIK ma poważne zastrzeżenia do nadzoru nad spółkami Skarbu Państwa</a></li>
															<li><b>07:10</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,334159_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pn 12:00</b> <a href="https://hutnictwo.wnp.pl/100-lat-polskiego-hutnictwa-daje-do-myslenia,334132_1_0_0.html">100 lat polskiego hutnictwa daje do myślenia</a></li>
															<li><b>Sb 06:02</b> <a href="https://hutnictwo.wnp.pl/top-10-wydarzen-gospodarczych-stulecia-w-polsce,334034_1_0_0.html">Top 10 wydarzeń gospodarczych stulecia w Polsce </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/spada-zaufanie-do-globalnej-gospodarki-a-wraz-z-nim-ceny-metali-przemyslowych,334165_1_0_0.html">
									<img alt="Spada zaufanie do globalnej gospodarki, a wraz z nim ceny metali przemysłowych" src="https://i.wnp.pl/d/33/65/52/336552_r0_300.jpg">
									<h3>Spada zaufanie do globalnej gospodarki, a wraz z nim ceny metali przemysłowych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/na-terenach-huty-pokoj-powstanie-strefa-gospodarcza,334122_1_0_0.html">
									<img alt="Na terenie huty powstanie strefa gospodarcza dla przetwórców stali" src="https://i.wnp.pl/d/33/40/22/334022_r0_300.jpg">
									<h3>Na terenie huty powstanie strefa gospodarcza dla przetwórców stali</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/83-strony-o-najwiekszej-porazce-kghm-w-historii,333441_1_0_0.html">
									<img alt="83 strony o największej porażce KGHM w historii" src="https://i.wnp.pl/d/34/50/80/345080_r0_300.jpg">
									<h3>83 strony o największej porażce KGHM w historii</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>11:39</b> <a href="https://nafta.wnp.pl/nik-ma-powazne-zastrzezenia-do-nadzoru-nad-spolkami-skarbu-panstwa,334181_1_0_0.html">NIK ma poważne zastrzeżenia do nadzoru nad spółkami Skarbu Państwa</a></li>
															<li><b>Pn 15:31</b> <a href="https://nafta.wnp.pl/cena-ropy-w-usa-odbija-sie-po-rekordowej-serii-spadkow,334155_1_0_0.html">Cena ropy w USA odbija się po rekordowej serii spadków</a></li>
															<li><b>Sb 06:02</b> <a href="https://nafta.wnp.pl/top-10-wydarzen-gospodarczych-stulecia-w-polsce,334034_1_0_0.html">Top 10 wydarzeń gospodarczych stulecia w Polsce </a></li>
															<li><b>Pt 18:31</b> <a href="https://nafta.wnp.pl/na-stacjach-diesel-coraz-drozszy,334118_1_0_0.html">Na stacjach diesel coraz droższy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/firma-z-wroclawia-jako-pierwsza-w-polsce-produkuje-biopaliwa-drugiej-generacji,334176_1_0_0.html">
									<img alt="Polska firma produkuje nowoczesne biopaliwo, które... musi sprzedawać za granicę" src="https://i.wnp.pl/d/33/23/57/332357_r0_300.jpg">
									<h3>Polska firma produkuje nowoczesne biopaliwo, które... musi sprzedawać za granicę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/rolnicy-otrzymaja-wiekszy-zwrot-akcyzy-za-diesla,334082_1_0_0.html">
									<img alt="Rolnicy otrzymają większy zwrot akcyzy za diesla" src="https://i.wnp.pl/d/32/00/72/320072_r0_300.jpg">
									<h3>Rolnicy otrzymają większy zwrot akcyzy za diesla</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pkn-orlen-zaklada-docelowo-wymiane-akcji-i-objecie-100-proc-grupy-lotos,333955_1_0_0.html">
									<img alt="Orlen ogłosił plany wobec Lotosu" src="https://i.wnp.pl/d/34/62/10/346210_r0_300.jpg">
									<h3>Orlen ogłosił plany wobec Lotosu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>11:39</b> <a href="https://chemia.wnp.pl/nik-ma-powazne-zastrzezenia-do-nadzoru-nad-spolkami-skarbu-panstwa,334181_1_0_0.html">NIK ma poważne zastrzeżenia do nadzoru nad spółkami Skarbu Państwa</a></li>
															<li><b>10:09</b> <a href="https://chemia.wnp.pl/atrem-zwiekszyl-przychody-i-zmniejszyl-strate,334169_1_0_0.html">Atrem zwiększył przychody i zmniejszył stratę</a></li>
															<li><b>Sb 06:02</b> <a href="https://chemia.wnp.pl/top-10-wydarzen-gospodarczych-stulecia-w-polsce,334034_1_0_0.html">Top 10 wydarzeń gospodarczych stulecia w Polsce </a></li>
															<li><b>Pt 14:03</b> <a href="https://chemia.wnp.pl/boryszew-rozpoczyna-przeglad-opcji-strategicznych,334095_1_0_0.html">Boryszew rozpoczyna przegląd opcji strategicznych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/nad-spolkami-grupy-azoty-wypogadza-sie-zarzad-oczekuje-stabilizacji,334002_1_0_0.html">
									<img alt="&quot;Ustały powody spadku cen akcji&quot; spółek polskiego czempiona. Będzie już tylko lepiej?" src="https://i.wnp.pl/d/34/79/07/347907_r0_300.jpg">
									<h3>"Ustały powody spadku cen akcji" spółek polskiego czempiona. Będzie już tylko lepiej?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/ceny-pradu-co2-i-surowcow-uderzyly-w-wyniki-grupy-azoty,333965_1_0_0.html">
									<img alt="Ceny prądu, CO2 i surowców uderzyły w wyniki Grupy Azoty" src="https://i.wnp.pl/d/33/16/13/331613_r0_300.jpg">
									<h3>Ceny prądu, CO2 i surowców uderzyły w wyniki Grupy Azoty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/rekordowe-zyski-sniezki-po-trzech-kwartalach,333795_1_0_0.html">
									<img alt="Największy producent farb i lakierów w Polsce chwali się historycznymi wynikami" src="https://i.wnp.pl/d/35/07/06/350706_r0_300.jpg">
									<h3>Największy producent farb i lakierów w Polsce chwali się historycznymi wynikami</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>19:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/maskpol-dostarczy-148-tys-mundurow-dla-wojska,334208_1_0_0.html">Maskpol dostarczy 148 tys. mundurów dla wojska</a></li>
															<li><b>09:13</b> <a href="https://www.wnp.pl/przemysl-odziezowy/prima-moda-pozostaje-na-plusie-mimo-spadku-przychodow,334166_1_0_0.html">Prima Moda pozostaje na plusie mimo spadku przychodów</a></li>
															<li><b>Pt 22:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/gino-rossi-z-11-42-mln-zl-straty-za-iii-kwartal-2019-roku,334128_1_0_0.html">Gino Rossi z 11,42 mln zł straty za III kwartał 2019 roku</a></li>
															<li><b>Pt 07:50</b> <a href="https://www.wnp.pl/przemysl-odziezowy/grupa-ccc-w-trzecim-kwartale-zanotowala-spora-strate,334049_1_0_0.html">Grupa CCC w trzecim kwartale zanotowała sporą stratę</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-otworzyl-pierwszy-sklep-w-kazachstanie,333713_1_0_0.html">
									<img alt="Największa polska firma odzieżowa ruszyła na podbój Azji" src="https://i.wnp.pl/d/34/66/67/346667_r0_300.jpg">
									<h3>Największa polska firma odzieżowa ruszyła na podbój Azji</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/bytom-i-vistula-lacza-sie-akcjonariusze-zatwierdzili-fuzje,333573_1_0_0.html">
									<img alt="Wielka fuzja w polskim przemyśle odzieżowym staje się faktem" src="https://i.wnp.pl/d/34/40/06/344006_r0_300.jpg">
									<h3>Wielka fuzja w polskim przemyśle odzieżowym staje się faktem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/zalando-rozszerza-wspolprace-ze-sprzedawcami-stacjonarnymi,333424_1_0_0.html">
									<img alt="Więcej Zalando w sklepach stancjonarnych" src="https://i.wnp.pl/d/34/78/19/347819_r0_300.jpg">
									<h3>Więcej Zalando w sklepach stancjonarnych</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-ma-wstepne-wyniki-za-trzeci-kwartal-2018-roku-inwestorzy-zawiedzeni,333337_1_0_0.html">
									<img alt="Ostra przecena akcji CCC po publikacji najnowszych wyników" src="https://i.wnp.pl/d/35/03/55/350355_r0_300.jpg">
									<h3>Ostra przecena akcji CCC po publikacji najnowszych wyników</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>19:50</b> <a href="https://budownictwo.wnp.pl/modus-buduje-kolejne-elektrownie-sloneczne,334222_1_0_0.html">Modus buduje kolejne elektrownie słoneczne</a></li>
															<li><b>19:15</b> <a href="https://budownictwo.wnp.pl/utk-wytyka-pkp-plk-zle-planowanie-ruchu-pociagow-na-modernizowanych-trasach,334214_1_0_0.html">UTK wytyka PKP PLK złe planowanie ruchu pociągów na modernizowanych trasach</a></li>
															<li><b>11:41</b> <a href="https://budownictwo.wnp.pl/rozne-nastroje-w-branzach-czesc-notuje-najgorsze-wyniki-w-historii,334187_1_0_0.html">Różne nastroje w branżach. Część notuje najgorsze wyniki w historii</a></li>
															<li><b>11:39</b> <a href="https://budownictwo.wnp.pl/nik-ma-powazne-zastrzezenia-do-nadzoru-nad-spolkami-skarbu-panstwa,334181_1_0_0.html">NIK ma poważne zastrzeżenia do nadzoru nad spółkami Skarbu Państwa</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/strabag-i-budimex-nie-podpisza-kontraktu-na-s14-zachodnia-obwodnice-lodzi,334210_1_0_0.html">
									<img alt="Fiasko przetargu na budowę wyczekiwanej obwodnicy. Żaden wykonawca nie chciał podpisać kontraktu" src="https://i.wnp.pl/d/30/02/41/300241_r0_300.jpg">
									<h3>Fiasko przetargu na budowę wyczekiwanej obwodnicy. Żaden wykonawca nie chciał podpisać kontraktu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/kontrakt-na-s52-polnocna-obwodnice-krakowa-podpisany,334191_1_0_0.html">
									<img alt="Turecko-polskie konsorcjum ma kontrakt na ekspresową obwodnicę Krakowa" src="https://i.wnp.pl/d/35/10/94/351094_r0_300.jpg">
									<h3>Turecko-polskie konsorcjum ma kontrakt na ekspresową obwodnicę Krakowa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/budimex-i-kza-lublin-modernizuja-stacje-idzikowice-do-ponad-200-km-h,334188_1_0_0.html">
									<img alt="Nowa inwestycja ma przyspieszyć polskie pociągi do ponad 200 km/h" src="https://i.wnp.pl/d/35/10/81/351081_r0_300.jpg">
									<h3>Nowa inwestycja ma przyspieszyć polskie pociągi do ponad 200 km/h</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>17:47</b> <a href="https://www.wnp.pl/tech/astri-polska-polskie-urzadzenie-pomoze-zbadac-jowisza-w-ramach-misji-esa,334220_1_0_0.html">Astri Polska: polskie urządzenie pomoże zbadać Jowisza w ramach misji ESA</a></li>
															<li><b>17:10</b> <a href="https://www.wnp.pl/tech/drony-przelicza-kontenery-skody,334202_1_0_0.html">Drony przeliczą kontenery Škody</a></li>
															<li><b>15:40</b> <a href="https://www.wnp.pl/tech/w-paryzu-zawarto-swiatowe-porozumienie-o-wspolpracy-nad-cyberbezpieczenstwem,334207_1_0_0.html">W Paryżu zawarto światowe porozumienie o współpracy nad cyberbezpieczeństwem</a></li>
															<li><b>15:24</b> <a href="https://www.wnp.pl/tech/chinskie-wladze-usunely-prawie-10-tys-kont-spolecznosciowych,334205_1_0_0.html">Chińskie władze usunęły prawie 10 tys. kont społecznościowych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/chmura-drugiej-generacji-zacheci-duze-firmy,334203_1_0_0.html">
									<img alt="Chmura drugiej generacji zachęci duże firmy? Małe są o krok do przodu" src="https://i.wnp.pl/d/32/85/39/328539_r0_300.jpg">
									<h3>Chmura drugiej generacji zachęci duże firmy? Małe są o krok do przodu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/play-zwiekszyl-zysk-ponad-dwukrotnie,334161_1_0_0.html">
									<img alt="Największy operator komórkowy w Polsce zwiększył zysk ponad dwukrotnie" src="https://i.wnp.pl/d/32/60/85/326085_r0_300.jpg">
									<h3>Największy operator komórkowy w Polsce zwiększył zysk ponad dwukrotnie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/wirtualna-rzeczywistosc-od-zabawy-do-powaznego-biznesu,333989_1_0_0.html">
									<img alt="Stworzyli turbinę parową, która... nie istnieje" src="https://i.wnp.pl/d/35/08/66/350866_r0_300.jpg">
									<h3>Stworzyli turbinę parową, która... nie istnieje</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>11:39</b> <a href="https://www.wnp.pl/przemysl-obronny/nik-ma-powazne-zastrzezenia-do-nadzoru-nad-spolkami-skarbu-panstwa,334181_1_0_0.html">NIK ma poważne zastrzeżenia do nadzoru nad spółkami Skarbu Państwa</a></li>
															<li><b>Pn 08:39</b> <a href="https://www.wnp.pl/przemysl-obronny/szef-onz-ostrzega-przed-mechanizmami-prowadzacymi-do-wojen,334148_1_0_0.html">Szef ONZ ostrzega przed mechanizmami prowadzącymi do wojen</a></li>
															<li><b>Pn 08:22</b> <a href="https://www.wnp.pl/przemysl-obronny/wypadek-amerykanskiego-mysliwca-na-morzu-filipinskim,334147_1_0_0.html">Wypadek amerykańskiego myśliwca na Morzu Filipińskim</a></li>
															<li><b>Pn 07:45</b> <a href="https://www.wnp.pl/przemysl-obronny/putin-to-naturalne-ze-europa-chce-byc-niezalezna-w-sprawach-obrony,334146_1_0_0.html">Putin: to naturalne, że Europa chce być niezależna w sprawach obrony</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polskie-pistolety-i-karabiny-z-nowoczesnej-fabryki-radomski-lucznik-ma-18-lat,334216_1_0_0.html">
									<img alt="Rakiety, samoloty - to możemy kupować. Karabiny musimy mieć swoje. I mamy się czym pochwalić" src="https://i.wnp.pl/d/35/11/12/351112_r0_300.jpg">
									<h3>Rakiety, samoloty - to możemy kupować. Karabiny musimy mieć swoje. I mamy się czym pochwalić</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/maskpol-dostarczy-148-tys-mundurow-dla-wojska,334208_1_0_0.html">
									<img alt="Uszyją prawie 150 tys. mundurów dla polskiego wojska" src="https://i.wnp.pl/d/35/11/05/351105_r0_300.jpg">
									<h3>Uszyją prawie 150 tys. mundurów dla polskiego wojska</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wspaniale-motocykl-pistolet-armata-samolot-polska-armia-zawsze-parla-ku-nowoczesnosci,333752_1_0_0.html">
									<img alt="Czy Polska mogła przeciwstawić się Niemcom i Rosjanom? Gdyby tego sprzętu było więcej..." src="https://i.wnp.pl/d/35/06/86/350686_r0_300.jpg">
									<h3>Czy Polska mogła przeciwstawić się Niemcom i Rosjanom? Gdyby tego sprzętu było więcej...</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/huta-stalowa-wola-najwazniejsza-inwestycja-xx-lecia-miedzywojennego,333493_1_0_0.html">
									<img alt="Huta Stalowa Wola - najważniejsza inwestycja XX-lecia międzywojennego" src="https://i.wnp.pl/d/34/58/77/345877_r0_300.jpg">
									<h3>Huta Stalowa Wola - najważniejsza inwestycja XX-lecia międzywojennego</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>17:10</b> <a href="https://logistyka.wnp.pl/drony-przelicza-kontenery-skody,334202_1_0_0.html">Drony przeliczą kontenery Škody</a></li>
															<li><b>15:00</b> <a href="https://logistyka.wnp.pl/kontrakt-na-s52-polnocna-obwodnice-krakowa-podpisany,334191_1_0_0.html">Kontrakt na S52 Północną Obwodnicę Krakowa podpisany</a></li>
															<li><b>12:36</b> <a href="https://logistyka.wnp.pl/alibaba-wlasciciel-aliexpress-stworzy-w-belgii-swoje-centrum-na-europe,334195_1_0_0.html">Alibaba, właściciel AliExpress stworzy w Belgii swoje centrum na Europę</a></li>
															<li><b>12:04</b> <a href="https://logistyka.wnp.pl/budimex-i-kza-lublin-modernizuja-stacje-idzikowice-do-ponad-200-km-h,334188_1_0_0.html">Budimex i KZA Lublin modernizują stację Idzikowice do ponad 200 km/h</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/utk-wytyka-pkp-plk-zle-planowanie-ruchu-pociagow-na-modernizowanych-trasach,334214_1_0_0.html">
									<img alt="Ostra krytyka PKP PLK. &quot;Niezrozumiałe zamykanie torów&quot;" src="https://i.wnp.pl/d/35/10/86/351086_r0_300.jpg">
									<h3>Ostra krytyka PKP PLK. "Niezrozumiałe zamykanie torów"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/pkp-intercity-pozyska-w-2-5-roku-245-odnowionych-wagonow,334218_1_0_0.html">
									<img alt="Pesa ma nowe zamówienie. W grę wchodzi ponad 1 mld zł" src="https://i.wnp.pl/d/35/11/13/351113_r0_300.jpg">
									<h3>Pesa ma nowe zamówienie. W grę wchodzi ponad 1 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/strabag-i-budimex-nie-podpisza-kontraktu-na-s14-zachodnia-obwodnice-lodzi,334210_1_0_0.html">
									<img alt="Fiasko przetargu na budowę wyczekiwanej obwodnicy. Żaden wykonawca nie chciał podpisać kontraktu" src="https://i.wnp.pl/d/30/02/41/300241_r0_300.jpg">
									<h3>Fiasko przetargu na budowę wyczekiwanej obwodnicy. Żaden wykonawca nie chciał podpisać kontraktu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>17:10</b> <a href="https://motoryzacja.wnp.pl/drony-przelicza-kontenery-skody,334202_1_0_0.html">Drony przeliczą kontenery Škody</a></li>
															<li><b>12:14</b> <a href="https://motoryzacja.wnp.pl/volkswagen-rozwaza-udzial-w-konsorcjum-produkujacum-ogniwa-baterii,334193_1_0_0.html">Volkswagen rozważa udział w konsorcjum produkującum ogniwa baterii</a></li>
															<li><b>08:30</b> <a href="https://motoryzacja.wnp.pl/ceny-ropy-w-usa-spadaja-12-sesje-z-rzedu,334164_1_0_0.html">Ceny ropy w USA spadają 12. sesję z rzędu</a></li>
															<li><b>07:47</b> <a href="https://motoryzacja.wnp.pl/amerykanie-szykuja-25-procentowe-cla-na-unijne-samochody,334162_1_0_0.html">Amerykanie szykują 25-procentowe cła na unijne samochody</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/polscy-kierowcy-sa-na-wskros-tradycyjni-podobnie-jest-tylko-w-3-krajach-w-europie,334069_1_0_0.html">
									<img alt="Polscy kierowcy są na wskroś tradycyjni. Podobnie jest tylko w 3 krajach w Europie " src="https://i.wnp.pl/d/32/88/75/328875_r0_300.jpg">
									<h3>Polscy kierowcy są na wskroś tradycyjni. Podobnie jest tylko w 3 krajach w Europie </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/british-automotive-polska-sprzedaje-wiecej-samochodow,334055_1_0_0.html">
									<img alt="Zmiany w leasingu napędzają sprzedaż brytyjskich samochodów" src="https://i.wnp.pl/d/32/11/93/321193_r0_300.jpg">
									<h3>Zmiany w leasingu napędzają sprzedaż brytyjskich samochodów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/producenci-czesci-dalsze-redukcje-co2-to-utrata-miejsc-pracy-w-branzy-motoryzacyjnej,334039_1_0_0.html">
									<img alt="Producenci motoryzacyjni ostrzegają: dalsze redukcje emisji oznaczają cięcia miejsc pracy" src="https://i.wnp.pl/d/34/59/50/345950_r0_300.jpg">
									<h3>Producenci motoryzacyjni ostrzegają: dalsze redukcje emisji oznaczają cięcia miejsc pracy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>20:51</b> <a href="https://finanse.wnp.pl/bartosz-marczuk-nowym-wiceprezesem-polskiego-funduszu-rozwoju,334233_1_0_0.html">Bartosz Marczuk nowym wiceprezesem Polskiego Funduszu Rozwoju</a></li>
															<li><b>19:45</b> <a href="https://finanse.wnp.pl/rekordowy-wynik-ing-commercial-finance-po-trzech-kwartalach,334217_1_0_0.html">Rekordowy wynik ING Commercial Finance po trzech kwartałach</a></li>
															<li><b>19:38</b> <a href="https://finanse.wnp.pl/roman-giertych-poinformowal-ze-do-prokuratury-zlozyl-zawiadomienie-ws-dzialan-zdzislawa-sokala,334229_1_0_0.html">Roman Giertych poinformował, że do prokuratury złożył zawiadomienie ws. działań Zdzisława Sokala </a></li>
															<li><b>18:34</b> <a href="https://finanse.wnp.pl/michal-dworczyk-premier-przyjal-dymisje-szefa-knf-marka-chrzanowskiego,334226_1_0_0.html">Michał Dworczyk: premier przyjął dymisję szefa KNF Marka Chrzanowskiego </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/marek-chrzanowski-przewodniczacy-knf-podal-sie-do-dymisji,334212_1_0_0.html">
									<img alt="Zatrzęsło fotelem szefa KNF. Rano nagłośnienie sprawy, dymisja po południu" src="https://i.wnp.pl/d/35/11/08/351108_r0_300.jpg">
									<h3>Zatrzęsło fotelem szefa KNF. Rano nagłośnienie sprawy, dymisja po południu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/to-moze-byc-najwieksza-afera-ostatnich-lat-czy-leszek-czarnecki-wygra-z-knf,334194_1_0_0.html">
									<img alt="To może być największa afera ostatnich lat. Czy Leszek Czarnecki wygra z KNF?" src="https://i.wnp.pl/d/30/76/44/307644_r0_300.jpg">
									<h3>To może być największa afera ostatnich lat. Czy Leszek Czarnecki wygra z KNF?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/nik-ma-powazne-zastrzezenia-do-nadzoru-nad-spolkami-skarbu-panstwa,334181_1_0_0.html">
									<img alt="Nadzór nad państwowymi spółkami zawodzi? NIK ma poważne zastrzeżenia" src="https://i.wnp.pl/d/33/69/71/336971_r0_300.jpg">
									<h3>Nadzór nad państwowymi spółkami zawodzi? NIK ma poważne zastrzeżenia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>13:14</b> <a href="https://praca.wnp.pl/brytyjczycy-zanotowali-rekordowy-spadek-liczby-pracownikow-z-ue-w-tym-z-polski,334199_1_0_0.html">Brytyjczycy zanotowali rekordowy spadek liczby pracowników z UE, w tym z Polski</a></li>
															<li><b>13:03</b> <a href="https://praca.wnp.pl/trybunal-konstytucyjny-przesunal-ogloszenie-wyroku-ws-gornego-limitu-skladek-zus,334198_1_0_0.html">Trybunał Konstytucyjny przesunął ogłoszenie wyroku ws. górnego limitu składek ZUS</a></li>
															<li><b>Nd 14:27</b> <a href="https://www.pulshr.pl/rekrutacja/100-lat-polski-na-rynku-pracy-rolnik-robotnik-prywaciarz-migrant-zarobkowy,58711.html">100 lat Polski na rynku pracy. Rolnik, robotnik, prywaciarz, migrant zarobkowy</a></li>
															<li><b>Sb 13:19</b> <a href="https://www.pulshr.pl/zarzadzanie/najstarsze-polskie-firmy-nieznane-historie-zawiklane-losy,57690.html">Najstarsze polskie firmy: nieznane historie, zawikłane losy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/wirtualna-rzeczywistosc-od-zabawy-do-powaznego-biznesu,333989_1_0_0.html">
									<img alt="Stworzyli turbinę parową, która... nie istnieje" src="https://i.wnp.pl/d/35/08/66/350866_r0_300.jpg">
									<h3>Stworzyli turbinę parową, która... nie istnieje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/1922-r-130-tys-pracownikow-2018-80-tys-wolna-polska-bez-wegla-bylaby-jak-dom-bez-fundamentow,333894_1_0_0.html">
									<img alt="Wolna Polska bez węgla byłaby jak dom bez fundamentów" src="https://i.wnp.pl/d/33/41/18/334118_r0_300.jpg">
									<h3>Wolna Polska bez węgla byłaby jak dom bez fundamentów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/sejm-uchwalil-kilkadziesiat-zmian-ulatwiajacych-zycie-firmom,334080_1_0_0.html">
									<img alt="Sejm uchwalił kilkadziesiąt zmian ułatwiających życie firmom" src="https://i.wnp.pl/d/34/40/72/344072_r0_300.jpg">
									<h3>Sejm uchwalił kilkadziesiąt zmian ułatwiających życie firmom</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Pt 16:40</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chiny-otwieraja-sie-na-zagranicznych-kontrahentow-rosnie-import,334070_1_0_0.html">Chiny otwierają się na zagranicznych kontrahentów. Rośnie import</a></li>
															<li><b>Cz 13:22</b> <a href="https://www.wnp.pl/rynki-zagraniczne/gornicza-ekspansja-moglaby-zyskac-na-dynamice-ale-to-ja-hamuje,333986_1_0_0.html">Górnicza ekspansja mogłaby zyskać na dynamice, ale to ją hamuje</a></li>
															<li><b>Cz 10:25</b> <a href="https://www.wnp.pl/rynki-zagraniczne/przychody-adidasa-w-europie-spadaja-dyrektor-obwinia-mode,333956_1_0_0.html">Przychody Adidasa w Europie spadają. Dyrektor obwinia modę</a></li>
															<li><b>Cz 08:29</b> <a href="https://www.wnp.pl/rynki-zagraniczne/pgnig-ma-nowa-umowe-na-dostawy-gazu-lng-z-usa,333969_1_0_0.html">PGNiG ma nową umowę na dostawy gazu LNG z USA</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/unijne-instytucje-wzmacniaja-przygotowania-na-wypadek-twardego-brexitu,334224_1_0_0.html">
									<img alt="Komisja Europejska przygotowuje się na twardy Brexit" src="https://i.wnp.pl/d/34/70/76/347076_r0_300.jpg">
									<h3>Komisja Europejska przygotowuje się na twardy Brexit</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/mun-dze-in-wymienil-ministra-finansow-i-glownego-doradce,334087_1_0_0.html">
									<img alt="Prezydent Korei robi duże zmiany, by kontynuować kontrowersyjną politykę gospodarczą" src="https://i.wnp.pl/d/35/09/66/350966_r0_300.jpg">
									<h3>Prezydent Korei robi duże zmiany, by kontynuować kontrowersyjną politykę gospodarczą</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/rosja-nie-zamierza-tracic-czasu-na-sankcje-usa,334048_1_0_0.html">
									<img alt="Rosja nie zamierza tracić czasu na amerykańskie sankcje" src="https://i.wnp.pl/d/33/63/40/336340_r0_300.jpg">
									<h3>Rosja nie zamierza tracić czasu na amerykańskie sankcje</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-13-pat-trwa-a-czas-ucieka-nowa-runda-negocjacji-bedzie-ostatnia,333999_1_0_0.html">
									<img alt="Czas ucieka, a premier chce dobrych nowin na święta" src="https://i.wnp.pl/d/34/63/06/346306_r0_300.jpg">
									<h3>Czas ucieka, a premier chce dobrych nowin na święta</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/przemysl-obronny/powstanie-agencja-uzbrojenia-czy-usprawni-zakupy,332750_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/99/30/349930_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Menedżerowie idą do wojska. To może być przełom</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://hutnictwo.wnp.pl/przemysl-stalowy-sie-rozwija-ale-nie-bez-przeszkod-za-prad-placi-dwa-razy-wiecej-niz-niemcy,333102_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/02/15/350215_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Rozwijają się, ale nie bez przeszkód. Za prąd muszą płacić dwa razy więcej niż Niemcy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/oto-najwieksze-firmy-przemyslowe-w-polsce-ranking-wnp-pl,333068_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/03/30/350330_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Orlen, PGNiG, Lotos, PGE i KGHM na czele prestiżowego rankingu</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/tech/mentalnosc-4-0-oto-polski-problem,333109_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/02/29/350229_r0_300.jpg" alt="" />
			<small>TECH</small>		</div>
		<div class="desc">
			<h3>Mentalność 4.0. Oto polski problem</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Baltic Pipe" href="http://www.wnp.pl/tematy/baltic-pipe,838.html">Baltic Pipe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Nord Stream 2" href="http://www.wnp.pl/tematy/nord-stream-2,20394.html">Nord Stream 2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Gazoport" href="http://www.wnp.pl/tematy/terminal-lng,4607.html">Gazoport</a></h3>
				</div>
							<div class="one">
					<h3><a title="PGNiG" href="http://www.wnp.pl/tematy/pgnig,5435.html">PGNiG</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek gazu" href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://gazownictwo.wnp.pl/">Gazownictwo</a> &raquo;		<a href="https://gazownictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Angela Merkel: Europa nie jest niezależna od gazu rosyjskiego</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/KM</b>				
				<br>
				<small>13-11-2018 17:59</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/93/42/339342_r0_620.jpg" width="605" height="403" alt="Angela Merkel: Europa nie jest niezależna od gazu rosyjskiego" title="Angela Merkel o Nord Stream 2: jeśli chcemy wyjść z węgla, to będziemy potrzebowali w okresie przejściowym więcej gazuFot. Shutterstock" />
					

										<div class="desc">
						<p>Angela Merkel o Nord Stream 2: jeśli chcemy wyjść z węgla, to będziemy potrzebowali w okresie przejściowym więcej gazu</p>						<small>Fot. Shutterstock</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazownictwo.wnp.pl%2Fangela-merkel-europa-nie-jest-niezalezna-od-gazu-rosyjskiego%2C334221_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fgazownictwo.wnp.pl%2Fangela-merkel-europa-nie-jest-niezalezna-od-gazu-rosyjskiego%2C334221_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fgazownictwo.wnp.pl%2Fangela-merkel-europa-nie-jest-niezalezna-od-gazu-rosyjskiego%2C334221_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fgazownictwo.wnp.pl%2Fangela-merkel-europa-nie-jest-niezalezna-od-gazu-rosyjskiego%2C334221_1_0_0.html&title=Angela+Merkel%3A+Europa+nie+jest+niezale%C5%BCna+od+gazu+rosyjskiego&desc=Kanclerz+Niemiec+Angela+Merkel+nawi%C4%85zuj%C4%85c+do+s%C5%82%C3%B3w+europos%C5%82a+Ryszarda+Legutki+o+Nord+Stream+2%2C+m%C3%B3wi%C5%82a+%C5%BCe+Niemcy+rezygnuj%C4%85+z+energii+atomowej+i+w%C4%99gla%2C+ale+%C5%BCeby+przej%C5%9B%C4%87+na+odnawialne+%C5%BAr%C3%B3d%C5%82a+energii+b%C4%99d%C4%85+potrzebowa%C5%82y+do+tego+wi%C4%99cej+gazu.+%22Mamy+swoje+interesy%22+-+wskaza%C5%82a." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgazownictwo.wnp.pl%2Fangela-merkel-europa-nie-jest-niezalezna-od-gazu-rosyjskiego%2C334221_1_0_0.html&title=Angela+Merkel%3A+Europa+nie+jest+niezale%C5%BCna+od+gazu+rosyjskiego&summary=Kanclerz+Niemiec+Angela+Merkel+nawi%C4%85zuj%C4%85c+do+s%C5%82%C3%B3w+europos%C5%82a+Ryszarda+Legutki+o+Nord+Stream+2%2C+m%C3%B3wi%C5%82a+%C5%BCe+Niemcy+rezygnuj%C4%85+z+energii+atomowej+i+w%C4%99gla%2C+ale+%C5%BCeby+przej%C5%9B%C4%87+na+odnawialne+%C5%BAr%C3%B3d%C5%82a+energii+b%C4%99d%C4%85+potrzebowa%C5%82y+do+tego+wi%C4%99cej+gazu.+%22Mamy+swoje+interesy%22+-+wskaza%C5%82a.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/334221_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://gazownictwo.wnp.pl/angela-merkel-europa-nie-jest-niezalezna-od-gazu-rosyjskiego,334221_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Kanclerz Niemiec Angela Merkel nawiązując do słów europosła Ryszarda Legutki o Nord Stream 2, mówiła że Niemcy rezygnują z energii atomowej i węgla, ale żeby przejść na odnawialne źródła energii będą potrzebowały do tego więcej gazu. "Mamy swoje interesy" - wskazała.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.3.1.2'></div>
</div>

				

							<div class="tekst">Niemiecka kanclerz przedstawiła w Parlamencie Europejskim swoją wizję przyszłości Unii Europejskiej w debacie z europosłami i przewodniczącym Komisji Europejskiej Jean-Claude'em Junckerem.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://gazownictwo.wnp.pl/sekretarz-ds-energii-usa-nord-stream-2-to-polityczny-gambit,334107_1_0_0.html" title="Amerykański sekretarz ds. energii ostro o Nord Stream 2">
							<img src="https://i.wnp.pl/d/35/10/00/351000_r0_300.jpg" alt="Amerykański sekretarz ds. energii ostro o Nord Stream 2">
							<h3>Amerykański sekretarz ds. energii ostro o Nord Stream 2</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://gazownictwo.wnp.pl/ukraina-zazada-odszkodowania-za-nord-stream-2,333996_1_0_0.html" title="Ukraina zażąda odszkodowania za budowę nowego gazociągu">Ukraina zażąda odszkodowania za budowę nowego gazociągu</a></h3></li>
												<li><h3><a href="https://gazownictwo.wnp.pl/nord-stream-2-sprzeczny-z-interesami-unii-apeluja-europoslowie,333907_1_0_0.html" title="Apel o wstrzymanie budowy Nord Stream 2">Apel o wstrzymanie budowy Nord Stream 2</a></h3></li>
												<li><h3><a href="https://gazownictwo.wnp.pl/czesi-uwazaja-ze-nord-stream-2-pomoze-im-napelnic-gazociagi,333770_1_0_0.html" title="Czesi uważają, że Nord Stream 2 pomoże im napełnić gazociągi">Czesi uważają, że Nord Stream 2 pomoże im napełnić gazociągi</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Szef grupy EKR Ryszard Legutko mówił podczas tej debaty o silnym wpływie Niemiec na politykę unijną. Skrytykował Merkel za poparcie rządu niemieckiego dla Nord Stream 2.
<br />
<br />
Do tych słów nawiązała niemiecka kanclerz. Wskazała, że Niemcy są państwem, które ma 80 mln mieszkańców, i dlatego muszą być "bardziej ostrożne niż inni, gdy przedstawiają swoje interesy".
<br />
<br />
- Jednak my również mamy interesy i nie głosujemy zawsze razem ze wszystkimi. Cała reszta też nie zawsze głosuje jak my - wskazała.
<br />
<br />
Jak dodała, jeśli chodzi o kształtowanie kwestii związanych ze zmianami klimatu, trzeba korzystać z większej ilości gazu, szczególnie w takim kraju jak Niemcy, które wkrótce nie będą korzystały z energii atomowej.
<br />
<br />
- (Niemcy) chcą jak najsilniej stawiać na energię odnawialną. To jest ważny wkład w środowisko. Ale jeśli chcemy wyjść z węgla, to będziemy potrzebowali w okresie przejściowym więcej gazu - wskazała.
<br />
<br />
Dodała, że nie można całkowicie wyłączyć Rosji jako źródła dostaw gazu.
<br />
<br />
- Czy gaz pojawi się poprzez Gazociąg Północy, przez Ukrainę czy przez Turcję, to będzie to zawsze gaz rosyjski. Europa nie jest niezależna od gazu rosyjskiego. (...) Niemcy będą budować też terminal gazu skroplonego i będą szukały innych możliwości importu gazu - wskazała.
<br />
<br /></div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://gazownictwo.wnp.pl/angela-merkel-europa-nie-jest-niezalezna-od-gazu-rosyjskiego,334221_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/merkel-angela,6348.html">Merkel Angela</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6348.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/nord-stream-2,20394.html">Nord Stream-2</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_20394.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="334221" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_334221" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_334221'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">176.221.121.184</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="334221" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/polskie-pistolety-i-karabiny-z-nowoczesnej-fabryki-radomski-lucznik-ma-18-lat,334216_1_0_0.html">
					<div class="img">
						<img alt="Rakiety, samoloty - to możemy kupować. Karabiny musimy mieć swoje. I mamy się czym pochwalić" src="https://i.wnp.pl/d/35/11/12/351112_r0_300.jpg">
					</div>
					<h3>Rakiety, samoloty - to możemy kupować. Karabiny musimy mieć swoje. I mamy się czym pochwalić</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/maskpol-dostarczy-148-tys-mundurow-dla-wojska,334208_1_0_0.html">
					<div class="img">
						<img alt="Uszyją prawie 150 tys. mundurów dla polskiego wojska" src="https://i.wnp.pl/d/35/11/05/351105_r0_300.jpg">
					</div>
					<h3>Uszyją prawie 150 tys. mundurów dla polskiego wojska</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/bartosz-marczuk-nowym-wiceprezesem-polskiego-funduszu-rozwoju,334233_1_0_0.html">
					<div class="img">
						<img alt="Wiemy kto będzie nadzorował Pracownicze Plany Kapitałowe" src="https://i.wnp.pl/d/30/48/79/304879_r0_300.jpg">
					</div>
					<h3>Wiemy kto będzie nadzorował Pracownicze Plany Kapitałowe</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/atomstrojeksport-z-umowa-na-konserwacje-reaktorow-atomowych-w-belene-nad-dunajem,334232_1_0_0.html">
					<div class="img">
						<img alt="Bułgaria zawarła porozumienie z Rosją w sprawie Belene" src="https://i.wnp.pl/d/35/11/19/351119_r0_300.jpg">
					</div>
					<h3>Bułgaria zawarła porozumienie z Rosją w sprawie Belene</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://gazownictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://gazownictwo.wnp.pl/szwajcaria-sad-zakazal-operatorom-nord-stream-platnosci-na-rzecz-gazpromu,334131_1_0_0.html" title="Sąd zakazał operatorom Nord Stream płatności na rzecz Gazpromu">
				<div class="img">
					<img alt="Sąd zakazał operatorom Nord Stream płatności na rzecz Gazpromu" src="https://i.wnp.pl/d/35/10/23/351023_r0_300.jpg">
				</div>
				<h3>Sąd zakazał operatorom Nord Stream płatności na rzecz Gazpromu</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/pgnig-zerka-na-cypr-ogromne-zloza-kusza,334089_1_0_0.html" title="Jest alternatywa dla gazu z Rosji. Ogromne złoża &quot;robią wrażenie&quot;">
				<div class="img">
					<img alt="Jest alternatywa dla gazu z Rosji. Ogromne złoża &quot;robią wrażenie&quot;" src="https://i.wnp.pl/d/30/27/43/302743_r0_300.jpg">
				</div>
				<h3>Jest alternatywa dla gazu z Rosji. Ogromne złoża "robią wrażenie"</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/rosjanie-licza-na-utrzymanie-dostaw-gazu-do-polski-mimo-lng-z-usa,334071_1_0_0.html" title="Rosjanie liczą na utrzymanie dostaw gazu do Polski mimo LNG z USA">
				<div class="img">
					<img alt="Rosjanie liczą na utrzymanie dostaw gazu do Polski mimo LNG z USA" src="https://i.wnp.pl/d/30/90/74/309074_r0_300.jpg">
				</div>
				<h3>Rosjanie liczą na utrzymanie dostaw gazu do Polski mimo LNG z USA</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/gaz-system-zrobi-kolejne-podejscie-do-gazociagu-pogorska-wola-tworzen,334018_1_0_0.html" title="Przetarg na budowę kluczowego gazociągu unieważniony. Gaz-System zapowiada zmiany">
				<div class="img">
					<img alt="Przetarg na budowę kluczowego gazociągu unieważniony. Gaz-System zapowiada zmiany" src="https://i.wnp.pl/d/33/46/27/334627_r0_300.jpg">
				</div>
				<h3>Przetarg na budowę kluczowego gazociągu unieważniony. Gaz-System zapowiada zmiany</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.3.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>18:56</i>
					</small>
																				<a title="Naftohaz żąda zaległych opłat" href="https://gazownictwo.wnp.pl/ukrainski-naftohaz-wstrzymuje-dostawy-gazu-i-zada-zaleglych-oplat,334227_1_0_0.html">Naftohaz żąda zaległych opłat</a>
				</li>
							<li>
															<small>
												<i>17:59</i>
					</small>
																				<a title="Angela Merkel o Nord Stream 2: mamy swoje interesy" href="https://gazownictwo.wnp.pl/angela-merkel-europa-nie-jest-niezalezna-od-gazu-rosyjskiego,334221_1_0_0.html">Angela Merkel o Nord Stream 2: mamy swoje interesy</a>
				</li>
							<li>
															<small>
												<i>12:49</i>
					</small>
																				<a title="Niedługo gaz ziemny wyprzedzi węgiel w globalnym miksie energetycznym" href="https://gazownictwo.wnp.pl/niedlugo-gaz-ziemny-wyprzedzi-wegiel-w-globalnym-miksie-energetycznym,334196_1_0_0.html">Niedługo gaz ziemny wyprzedzi węgiel w globalnym miksie energetycznym</a>
				</li>
							<li>
															<small>
												<i>11:39</i>
					</small>
																				<a title="Nadzór nad państwowymi spółkami zawodzi? NIK ma poważne zastrzeżenia" href="https://gazownictwo.wnp.pl/nik-ma-powazne-zastrzezenia-do-nadzoru-nad-spolkami-skarbu-panstwa,334181_1_0_0.html">Nadzór nad państwowymi spółkami zawodzi? NIK ma poważne zastrzeżenia</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>20:38</i>
					</small>
																				<a title="Prezydent: Lech Kaczyński walczył o to, abyśmy dywersyfikowali dostawy gazu" href="https://gazownictwo.wnp.pl/prezydent-lech-kaczynski-walczyl-o-to-abysmy-dywersyfikowali-dostawy-gazu,334139_1_0_0.html">Prezydent: Lech Kaczyński walczył o to, abyśmy dywersyfikowali dostawy gazu</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>11:02</i>
					</small>
																				<a title="Sąd zakazał operatorom Nord Stream płatności na rzecz Gazpromu" href="https://gazownictwo.wnp.pl/szwajcaria-sad-zakazal-operatorom-nord-stream-platnosci-na-rzecz-gazpromu,334131_1_0_0.html">Sąd zakazał operatorom Nord Stream płatności na rzecz Gazpromu</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Wybraliśmy Top 10 wydarzeń stulecia w Polsce. Zobaczcie jak się wam podobają" href="https://gazownictwo.wnp.pl/top-10-wydarzen-gospodarczych-stulecia-w-polsce,334034_1_0_0.html">Wybraliśmy Top 10 wydarzeń stulecia w Polsce. Zobaczcie jak się wam podobają</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="To już pewne, polski przemysł odstawi węgiel. Jest dobra alternatywa" href="https://gazownictwo.wnp.pl/gaz-zastapi-wegiel-w-polskiej-energetyce-przemyslowej,332958_1_0_0.html">To już pewne, polski przemysł odstawi węgiel. Jest dobra alternatywa</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="O największą inwestycję w Polsce są już spokojniejsi. Co z innymi kontraktami?" href="https://gazownictwo.wnp.pl/polimex-mostostal-spokojny-o-opole-ale-z-troska-o-zeran-liczy-na-pulawy-ostroleke-pern-i-pdh,333162_1_0_0.html">O największą inwestycję w Polsce są już spokojniejsi. Co z innymi kontraktami?</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Rosyjski gaz przechodzi do historii. Właśnie podpisaliśmy umowę na miliardowe dostawy z USA" href="https://gazownictwo.wnp.pl/pgnig-ma-nowa-umowe-na-dostawy-gazu-lng-z-usa,333969_1_0_0.html">Rosyjski gaz przechodzi do historii. Właśnie podpisaliśmy umowę na miliardowe dostawy z USA</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Jest alternatywa dla gazu z Rosji. Ogromne złoża &quot;robią wrażenie&quot;" href="https://gazownictwo.wnp.pl/pgnig-zerka-na-cypr-ogromne-zloza-kusza,334089_1_0_0.html">Jest alternatywa dla gazu z Rosji. Ogromne złoża "robią wrażenie"</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Truje mniej niż benzyna, ale co z tego. Dlaczego państwo nie wspiera tego paliwa?" href="https://gazownictwo.wnp.pl/lpg-bez-wsparcia-panstwa-a-jestesmy-autogazowa-potega,333723_1_0_0.html">Truje mniej niż benzyna, ale co z tego. Dlaczego państwo nie wspiera tego paliwa?</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.3.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/bulgarzy-protestuja-przeciwko-wysokim-cenom-benzyny,34909.html">
                            <h3>Bułgarzy protestują przeciwko wysokim cenom benzyny</h3>
                            <div>
                                    <img width="120" height="80" alt="Bułgarzy protestują przeciwko wysokim cenom benzyny" src="https://i.parlamentarny.pl/i/04/71/11/047111_r0_300.jpg">
                                    <p>W wielu bułgarskich miastach kontynuowano protesty przeciw wysokim cenom benzyny i zmianom...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/komisja-obrony-pyta-mon-o-podstawy-i-cel-powolania-nowej-dywizji,34908.html">
                            <h3>Komisja obrony pyta MON o podstawy i cel powołania nowej dywizji</h3>
                            <div>
                                    <img width="120" height="80" alt="Komisja obrony pyta MON o podstawy i cel powołania nowej dywizji" src="https://i.parlamentarny.pl/i/04/56/66/045666_r0_300.jpg">
                                    <p>Posłowie PO z sejmowej komisji obrony zarzucili Ministerstwu Obrony Narodowej naruszenie ustaw...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/powolano-11-prezesow-sadow-dyscyplinarnych-przy-sadach-apelacyjnych,34907.html">Powołano 11 prezesów sądów...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/jean-claude-juncker-zgadzam-sie-z-tym-co-powiedziala-kanclerz-merkel,34906.html">Jean-Claude Juncker: zgadzam się...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/w-usa-o-bezpieczenstwie-polski,34905.html">W USA o bezpieczeństwie Polski</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/grzegorz-schetyna-o-porozumieniu-bezpartyjnych-samorzadowcow-z-pis-klasyczna-korupcja-polityczna,34904.html">Grzegorz Schetyna o porozumieniu...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/dmitrij-miedwiediew-mozliwe-ze-zbojkotujemy-forum-w-davos,34903.html">W Davos bez Rosji?</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/szefowie-parlamentow-regionu-chca-rozmawiac-w-usa-o-ukrainie,34902.html">Szefowie parlamentów regionu...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/w-pe-europoslowie-krytykuja-propozycje-ke-ws-budzetu-na-lata-2021-2027,34901.html">W PE europosłowie krytykują...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/rosja-milczy-ws-spotkania-dotyczacego-wyborow-w-donbasie,34900.html">Rosja milczy ws. spotkania...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>28 473</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Twoja pierwsza praca z językiem angielskim!" href="https://praca.wnp.pl/oferta_pracy/27_14394897.html">
						<b>Twoja pierwsza praca z językiem angielskim!</b>
						<small>HAYS Construction & Property</small>
					</a>
				</li>
															<li>
					<a title="Sekretarz sądowy" href="https://praca.wnp.pl/oferta_pracy/24_3209582.html">
						<b>Sekretarz sądowy</b>
						<small>Sąd Rejonowy dla Warszawy-Mokotowa w Warszawie</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>566 080</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7768997X20181108.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7828393X20181108.html">
						<b>Mrągowo</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7799070X20181108.html">
						<b>Rzeszów</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7562346X20181108.html">
						<b>Częstochowa, Lisiniec</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 122</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=760000003"><b>Usługi przemysłu naftowego oraz gazowego</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=090000003"><b>Produkty naftowe, paliwo, energia elektryczna i inne źródła energii</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wymiana-instalacji-elektrycznej-w-budynku-urzedu-gminy-fabianki-ii,511868.html">
						<b>Wymiana instalacji elektrycznej w Budynku Urzędu Gminy Fabianki - II</b>
						<small>Gmina Fabianki</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-na-sprzedaz-osrodka-sanatoryjno-wypoczynkowego,412252.html">
						<b>Przetarg na sprzedaż ośrodka sanatoryjno-wypoczynkowego</b>
						<small>LEO KARLI SANATORIUM SP. Z O.O. W UPADŁOŚCI ZAKŁADOWEJ</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przeprowadzenie-dla-zamawiajacego-zajec-dla-dzieci-uczeszczajacych-do-szkol-podstawowych-dla-ktorych-organem-prowadzacym-jest-mi,310659.html">
						<b>Przeprowadzenie dla Zamawiającego zajęć dla dzieci uczęszczających do szkół podstawowych dla których organem prowadzącym jest...</b>
						<small>Gmina Miejska Przemyśl - Prezydent Miasta Przemyśl</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="7929129332"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>27</i>
			<a href="https://gazownictwo.wnp.pl/pgnig-ma-nowa-umowe-na-dostawy-gazu-lng-z-usa,333969_1_0_0.html">Rosyjski gaz przechodzi do historii. Właśnie podpisaliśmy umowę na miliardowe dostawy z USA</a>
		</li>
			<li class="width-2">
			<i>15</i>
			<a href="https://chemia.wnp.pl/nad-spolkami-grupy-azoty-wypogadza-sie-zarzad-oczekuje-stabilizacji,334002_1_0_0.html">"Ustały powody spadku cen akcji" spółek polskiego czempiona. Będzie już tylko lepiej?</a>
		</li>
			<li class="width-3">
			<i>13</i>
			<a href="https://finanse.wnp.pl/placowa-przepasc-miedzy-polska-a-europa,333913_1_0_0.html">Płace Polaków dogonią Europę za 59 lat</a>
		</li>
			<li class="width-4">
			<i>13</i>
			<a href="https://energetyka.wnp.pl/polska-bedzie-rozmawiac-z-usa-o-elektrowni-atomowej,333967_1_0_0.html">Polska będzie rozmawiać z USA o elektrowni atomowej</a>
		</li>
			<li class="width-5">
			<i>10</i>
			<a href="https://budownictwo.wnp.pl/powerchina-wykluczone-z-przetargu-na-spalarnie-w-warszawie,333815_1_0_0.html">Chińczycy nie wybudują megaspalarni śmieci w Warszawie. Zostali wykluczeni z przetargu</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Belene" href="https://www.wnp.pl/tematy/belene,894.html">Belene</a></h3>
			</div>
					<div class="one">
				<h3><a title="Bułgaria" href="https://www.wnp.pl/tematy/bulgaria,1088.html">Bułgaria</a></h3>
			</div>
					<div class="one">
				<h3><a title="dymisja" href="https://www.wnp.pl/tematy/dymisja,1490.html">dymisja</a></h3>
			</div>
					<div class="one">
				<h3><a title="elektrownie atomowe" href="https://www.wnp.pl/tematy/elektrownie-atomowe,1588.html">elektrownie atomowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia atomowa" href="https://www.wnp.pl/tematy/energia-atomowa,1628.html">energia atomowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia odnawialna" href="https://www.wnp.pl/tematy/energia-odnawialna,1631.html">energia odnawialna</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia słoneczna" href="https://www.wnp.pl/tematy/energia-sloneczna,1632.html">energia słoneczna</a></h3>
			</div>
					<div class="one">
				<h3><a title="Komisja Nadzoru Finansowego" href="https://www.wnp.pl/tematy/komisja-nadzoru-finansowego,2519.html">Komisja Nadzoru Finansowego</a></h3>
			</div>
					<div class="one">
				<h3><a title="PESA" href="https://www.wnp.pl/tematy/pesa,3505.html">PESA</a></h3>
			</div>
					<div class="one">
				<h3><a title="PKP Intercity" href="https://www.wnp.pl/tematy/pkp-intercity,3571.html">PKP Intercity</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/EWEpartnerGAZ|wnp01032018.xml?http://www.ewe.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/EWE_2.PNG" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/GAZSYSTEMpartn2017WNPgaz|wnp17082017.xml?http://www.gaz-system.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/gaz_system_317945.jpg" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/HANDENpartnerGAZ|wnp01032018.xml?https://www.handen.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/handen.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/pgnig|20141106.xml?http://www.pgnig.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pgnig.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2217.97 <span class="red">-0.64%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2516.83 <span class="red">-0.55%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">56652.31 <span class="red">-0.48%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3890.64 <span class="red">-0.08%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10829.41 <span class="green">0.03%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">212.26 <span class="red">-2.22%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="green">0.07%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.83 zł <span class="green">0.28%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.79 zł <span class="green">0.14%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.93 zł <span class="green">0.61%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">98.70 USD <span class="red">-1.23%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">98.10 USD <span class="red">-1.1%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.08 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.39 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.3 <span class="green"> 3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.56 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2823.40 <span class="red"> -9.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">70.12 USD <span class="red">-0.75%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">59.93 USD <span class="red">-1.22%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">69.06 USD <span class="red">-1.76%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2614 PLN <span class="red">-0.15%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2738 PLN <span class="red">-0.15%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2620 PLN <span class="red">-0.15%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2723 PLN <span class="green">0.33%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2438 PLN <span class="green">0.08%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2563 PLN <span class="red">-0.19%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/polskie-lotniska-w-2030-r-obsluza-68-mln-pasazerow,68669.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/28/09/052809_r0_300.jpg" alt="Co czeka polskie lotniska w 2030 roku?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Co czeka polskie lotniska w 2030 roku?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/najwieksze_firmy_swiata_przestawiaja_sie_na_elastyczne_miejsca_pracy,21208.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/06/88/00/068800_r0_300.jpg" alt="Największe firmy świata przestawiają się na elastyczne miejsca pracy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Największe firmy świata przestawiają się na elastyczne miejsca pracy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/zalety_kameralnych_osiedli,16900.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/14/42/031442_r0_300.jpg" alt="Zalety kameralnych osiedli" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Zalety kameralnych osiedli</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/nsa-w-gdansku-zamiast-ul-dabrowszczakow-bedzie-ul-lecha-kaczynskiego,116710.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/84/29/128429_r0_300.jpg" alt="W Gdańsku będzie ulica Lecha Kaczyńskiego. &quot;To pogwałcenie prawa samorządów&quot;" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>W Gdańsku będzie ulica Lecha Kaczyńskiego. "To pogwałcenie prawa samorządów"</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zmiany-kadrowe/bartosz-marczuk-nowym-wiceprezesem-polskiego-funduszu-rozwoju,58828.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/76/95/067695_r0_300.jpg" alt="Bartosz Marczuk nowym wiceprezesem Polskiego Funduszu Rozwoju " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Bartosz Marczuk nowym wiceprezesem Polskiego Funduszu Rozwoju </h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/maxima-grupe-planuje-aktywna-ekspansje-z-naciskiem-na-polske,164962.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/61/25/096125_r0_300.jpg" alt="Maxima Grupe planuje aktywną ekspansję z naciskiem na Polskę" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Maxima Grupe planuje aktywną ekspansję z naciskiem na Polskę</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/c-w-zasoby-nowoczesnej-powierzchni-przemyslowo-logistycznej-w-polsce-przekroczyly-granice-15-mln-mkw,74907.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/07/28/020728_r0_300.jpg" alt="C&amp;W: Zasoby nowoczesnej powierzchni przemysłowo-logistycznej w Polsce przekroczyły granicę 15 mln mkw." />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>C&W: Zasoby nowoczesnej powierzchni przemysłowo-logistycznej w Polsce przekroczyły granicę 15 mln mkw.</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/kary-za-przeladowane-jablkami-przyczepy,82146.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/88/17/088817_r0_300.jpg" alt="Kary za przeładowane jabłkami przyczepy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Kary za przeładowane jabłkami przyczepy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/ema-o-bezpieczenstwie-lekow-stosowanych-u-dzieci,29012.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/56/71/005671_r0_300.jpg" alt="EMA o bezpieczeństwie leków stosowanych u dzieci" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>EMA o bezpieczeństwie leków stosowanych u dzieci</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/bydgoszcz-operator-nominowany-do-oscara-pobil-ratownikow-medycznych,189436.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/57/31/145731_r0_300.jpg" alt="Bydgoszcz: operator nominowany do Oscara pobił ratowników medycznych?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Bydgoszcz: operator nominowany do Oscara pobił ratowników medycznych?</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.3.1.1','');
bmone2n.addPosition('20689.3.1.3','');
bmone2n.addPosition('20689.3.1.4','');
bmone2n.addPosition('20689.3.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>