<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Onico bardzo zadowolone z wyników finansowych za 2018 r. - Gaz</title>
				<meta name="description" content="W czwartym kwartale 2018 r., działając w trudnych warunkach makroekonomicznych, grupa Onico wypracowała blisko 1 mln zł zysku netto, o blisko 9 proc. więcej niż w analogicznym okresie 2017 r. Z kolei w całym 2018 r.  niewiele zabrakło do po" />
					<link rel="canonical" href="https://gazownictwo.wnp.pl/onico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r,340010_1_0_0.html" />
				<link rel="next" href="https://gazownictwo.wnp.pl/onico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r,340010_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=409" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=82"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'BxY1X6cHVa0y1wmSxgjcopSsnO9G6QxPqEITVf53qBv.N7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/35/53/23/355323_r0_620.jpg" />
	<meta property="og:title" content="Onico bardzo zadowolone z wyników finansowych za 2018 r." />

	<meta property="og:description" content="W czwartym kwartale 2018 r., działając w trudnych warunkach makroekonomicznych, grupa Onico wypracowała blisko 1 mln zł zysku netto, o blisko 9 proc. więcej niż w analogicznym okresie 2017 r. Z kolei w całym 2018 r.  niewiele zabrakło do po" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://gazownictwo.wnp.pl/onico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r,340010_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="gaz" class=" gaz">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Sobota,&nbsp;16&nbsp;lutego&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.3.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo-czarne.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
						<a class="sign-in" href="https://www.wnp.pl/konferencje/2561/rejestracja.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/europejska-ekspansja-solutions-rent,70955.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/53/91/055391_r2_300.jpg" alt="Coworkingowa ekspansja na europejską skalę">
		</div>
				<div class="desc">
			<h3>Coworkingowa ekspansja na europejską skalę</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/biuro_jak_dobry_garnitur_oto_siedziba_firmy_prologis_w_biurowcu_lumen,22473.html" rel="external">
				<div class="desc">
			<h3>Biuro jak dobry garnitur. Oto siedziba firmy Prologis w biurowcu Lumen</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/bonifikaty_za_jednorazowa_splate_oplaty_przeksztalceniowej_komu_przysluguja,17122.html" rel="external">
				<div class="desc">
			<h3>Bonifikaty za jednorazową spłatę opłaty przekształceniowej – komu przysługują?</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/casualowy-piatek-branza-slodyczy-na-ringu,168113.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/94/50/099450_r2_300.jpg" alt="Casualowy piątek: Branża słodyczy na ringu ">
		</div>
				<div class="desc">
			<h3>Casualowy piątek: Branża słodyczy na ringu </h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/elzbieta-radwan-burmistrz-wolomina-o-problemach-z-odpadami-na-mazowszu,121241.html" rel="external">
				<div class="desc">
			<h3>Podwyżki dla mieszkańców lub chaos w gospodarce odpadami. Gminy liczą na "okrągły stół"</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/uplywa-rok-od-kiedy-piotr-i-pawel-ma-inwestora-finansowego-jaka-jest-kondycja-sieci,77156.html" rel="external">
				<div class="desc">
			<h3>Upływa rok od kiedy Piotr i Paweł ma inwestora finansowego. Jaka jest kondycja sieci?</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>08:57</b> <a href="https://energetyka.wnp.pl/tauron-poszerza-oferte-dla-inteligentnego-domu,340011_1_0_0.html">Tauron poszerza ofertę dla inteligentnego domu</a></li>
															<li><b>Pt 22:31</b> <a href="https://energetyka.wnp.pl/wiatraki-i-fotowoltaika-zastapia-wegiel-jako-glowne-paliwo,340006_1_0_0.html">Wiatraki i fotowoltaika zastąpią węgiel jako główne paliwo</a></li>
															<li><b>Pt 19:22</b> <a href="https://energetyka.wnp.pl/pge-z-ratingiem-bbb-od-fitcha,340000_1_0_0.html">PGE z ratingiem BBB+ od Fitcha</a></li>
															<li><b>Pt 17:39</b> <a href="https://energetyka.wnp.pl/rafako-wybuduje-tlocznie-dla-gaz-systemu,339994_1_0_0.html">Rafako wybuduje tłocznię dla Gaz-Systemu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/brak-poszanowania-prawa-wazna-przeszkoda-w-walce-ze-smogiem,340005_1_0_0.html">
									<img alt="Mamy 3,5 mln przeszkód w walce ze smogiem" src="https://i.wnp.pl/d/33/98/39/339839_r0_300.jpg">
									<h3>Mamy 3,5 mln przeszkód w walce ze smogiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/jadwiga-emilewicz-energia-plus-rozwinie-skrzydla-w-tym-roku,339971_1_0_0.html">
									<img alt="Resort przedsiębiorczości chce ulżyć w rachunkach za prąd. Także przemysłowi" src="https://i.wnp.pl/d/35/53/08/355308_r0_300.jpg">
									<h3>Resort przedsiębiorczości chce ulżyć w rachunkach za prąd. Także przemysłowi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/rzad-proponuje-doplaty-do-samochodow-i-autobusow-elektrycznych,339928_1_0_0.html">
									<img alt="Rząd dopłaci 36 tys. zł do elektrycznego samochodu" src="https://i.wnp.pl/d/35/33/31/353331_r0_300.jpg">
									<h3>Rząd dopłaci 36 tys. zł do elektrycznego samochodu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2 active">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>00:01</b> <a href="https://gornictwo.wnp.pl/brak-poszanowania-prawa-wazna-przeszkoda-w-walce-ze-smogiem,340005_1_0_0.html">Brak poszanowania prawa ważną przeszkodą w walce ze smogiem</a></li>
															<li><b>Pt 17:27</b> <a href="https://gornictwo.wnp.pl/jsw-podpisuje-kontrakt-i-zastanawia-sie-nad-odpisami,339991_1_0_0.html">JSW podpisuje kontrakt i zastanawia się nad odpisami</a></li>
															<li><b>Pt 12:57</b> <a href="https://gornictwo.wnp.pl/przy-sprzedazy-wegla-dochodzi-do-nadmiarowego-pozyskiwania-danych-nabywcow,339966_1_0_0.html">Przy sprzedaży węgla dochodzi do nadmiarowego pozyskiwania danych nabywców</a></li>
															<li><b>Pt 06:52</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,339944_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-dostep-do-nowych-zloz-wegla-koksowego-czyli-powstanie-kopalnia-bzie-debina,339955_1_0_0.html">
									<img alt="„Wreszcie realnie powstaje nowa kopalnia”" src="https://i.wnp.pl/d/35/37/03/353703_r0_300.jpg">
									<h3>„Wreszcie realnie powstaje nowa kopalnia”</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/polska-grupa-gornicza-ze-stabilnymi-kontraktami-handlowymi,339812_1_0_0.html">
									<img alt="Węgiel tanieje. Sprawdzamy, co kryje się za spadkami cen" src="https://i.wnp.pl/d/34/40/71/344071_r0_300.jpg">
									<h3>Węgiel tanieje. Sprawdzamy, co kryje się za spadkami cen</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/srk-coraz-wiecej-wnioskow-ws-rekompensat-za-utracone-prawo-do-bezplatnego-wegla,339807_1_0_0.html">
									<img alt="Coraz więcej wniosków o rekompensaty za utratę prawa do bezpłatnego węgla" src="https://i.wnp.pl/d/34/61/91/346191_r0_300.jpg">
									<h3>Coraz więcej wniosków o rekompensaty za utratę prawa do bezpłatnego węgla</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Pt 17:27</b> <a href="https://hutnictwo.wnp.pl/jsw-podpisuje-kontrakt-i-zastanawia-sie-nad-odpisami,339991_1_0_0.html">JSW podpisuje kontrakt i zastanawia się nad odpisami</a></li>
															<li><b>Pt 11:48</b> <a href="https://hutnictwo.wnp.pl/modernizacja-stacji-redukcyjnej-gazu-w-kghm,339963_1_0_0.html">Modernizacja stacji redukcyjnej gazu w KGHM</a></li>
															<li><b>Pt 10:46</b> <a href="https://hutnictwo.wnp.pl/jsw-dostep-do-nowych-zloz-wegla-koksowego-czyli-powstanie-kopalnia-bzie-debina,339955_1_0_0.html">JSW: dostęp do nowych złóż węgla koksowego, czyli powstanie kopalnia Bzie-Dębina</a></li>
															<li><b>Pt 09:02</b> <a href="https://hutnictwo.wnp.pl/analitycy-za-piec-lat-ceny-miedzi-poszybuja-ok-60-proc,339953_1_0_0.html">Analitycy: za pięć lat ceny miedzi poszybują ok. 60 proc.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/bakterie-zjedza-gazy-produkowane-przez-zdzieszowicka-koksownie,339802_1_0_0.html">
									<img alt="Hutniczy gigant będzie mniej truć. Wprowadza w Polsce pionierską technologię" src="https://i.wnp.pl/d/23/68/82/236882_r0_300.jpg">
									<h3>Hutniczy gigant będzie mniej truć. Wprowadza w Polsce pionierską technologię</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/magdalena-wrobel-kghm-polska-miedz-stabilnosc-zawsze-jest-wazna-dla-pracownikow,61319.html">
									<img alt="W KGHM zatrudnienia nie zwiększają. Ważna jest stabilność" src="https://i.wnp.pl/d/35/52/03/355203_r0_300.jpg">
									<h3>W KGHM zatrudnienia nie zwiększają. Ważna jest stabilność</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/na-horyzoncie-bliska-fuzja-dwoch-najwiekszych-stoczni-w-korei-poludniowej,339740_1_0_0.html">
									<img alt="Kłopoty koreańskich stoczni. Miliardy na ratunek" src="https://i.wnp.pl/d/35/51/48/355148_r0_300.jpg">
									<h3>Kłopoty koreańskich stoczni. Miliardy na ratunek</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:23</b> <a href="https://nafta.wnp.pl/onico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r,340010_1_0_0.html">Onico bardzo zadowolone z wyników finansowych za 2018 r. </a></li>
															<li><b>Pt 22:31</b> <a href="https://nafta.wnp.pl/wiatraki-i-fotowoltaika-zastapia-wegiel-jako-glowne-paliwo,340006_1_0_0.html">Wiatraki i fotowoltaika zastąpią węgiel jako główne paliwo</a></li>
															<li><b>Pt 20:10</b> <a href="https://nafta.wnp.pl/pkn-orlen-uruchomil-bezplatny-system-informacji-o-wydarzeniach-w-spolce,340002_1_0_0.html">PKN Orlen uruchomił bezpłatny system informacji o wydarzeniach w spółce</a></li>
															<li><b>Pt 14:21</b> <a href="https://nafta.wnp.pl/rezygnacja-w-radzie-nadzorczej-orlenu,339982_1_0_0.html">Rezygnacja w radzie nadzorczej Orlenu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/oplata-emisyjna-podwyzszyla-ceny-paliw-ale-diesla-czekaja-istotne-obnizki,339840_1_0_0.html">
									<img alt="Właściciele diesli zacierają ręce. Mamy dobre wiadomości" src="https://i.wnp.pl/d/35/40/29/354029_r0_300.jpg">
									<h3>Właściciele diesli zacierają ręce. Mamy dobre wiadomości</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/byly-prezes-pkn-orlen-jacek-k-opusci-areszt-po-wplaceniu-1-mln-zl,339937_1_0_0.html">
									<img alt="Aż 1 mln zł kaucji dla byłego prezesa Orlenu" src="https://i.wnp.pl/d/35/38/43/353843_r0_300.jpg">
									<h3>Aż 1 mln zł kaucji dla byłego prezesa Orlenu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/asfaltowy-rekord-orlenu,339827_1_0_0.html">
									<img alt="Asfaltowy rekord Orlenu" src="https://i.wnp.pl/d/34/59/20/345920_r0_300.jpg">
									<h3>Asfaltowy rekord Orlenu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pt 12:21</b> <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/parlament-europejski-wesprze-recykling-kosztem-spalarni-i-skladowisk-odpadow,121363.html">Parlament Europejski wesprze recykling kosztem spalarni i składowisk odpadów</a></li>
															<li><b>Cz 22:40</b> <a href="https://chemia.wnp.pl/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
															<li><b>Śr 12:38</b> <a href="https://chemia.wnp.pl/asfaltowy-rekord-orlenu,339827_1_0_0.html">Asfaltowy rekord Orlenu</a></li>
															<li><b>Wt 09:19</b> <a href="https://chemia.wnp.pl/zmiany-w-zarzadzie-polwaksu,339728_1_0_0.html">Zmiany w zarządzie Polwaksu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/daniel-obajtek-pkn-orlen-w-mozejkach-ruszy-instalacja-produkcji-propylenu,339821_1_0_0.html">
									<img alt="Prezes Orlenu zapowiada rozwój części petrochemicznej koncernu; na początek Możejki" src="https://i.wnp.pl/d/35/17/44/351744_r0_300.jpg">
									<h3>Prezes Orlenu zapowiada rozwój części petrochemicznej koncernu; na początek Możejki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/sniezka-weszla-na-wegry-kolorowa-fuzja-za-sto-milionow-zlotych,339750_1_0_0.html">
									<img alt="Największy producent farb w Polsce rusza na podbój Europy" src="https://i.wnp.pl/d/35/51/56/355156_r0_300.jpg">
									<h3>Największy producent farb w Polsce rusza na podbój Europy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/sniezka-inwestuje-na-wegrzech-kupila-spolke-za-108-mln-zl,339717_1_0_0.html">
									<img alt="Śnieżka inwestuje na Węgrzech. Kupiła spółkę za 108 mln zł" src="https://i.wnp.pl/d/35/51/35/355135_r0_300.jpg">
									<h3>Śnieżka inwestuje na Węgrzech. Kupiła spółkę za 108 mln zł</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Śr 13:03</b> <a href="https://www.wnp.pl/przemysl-odziezowy/slabsza-sprzedaz-gino-rossi,339406_1_0_0.html">Słabsza sprzedaż Gino Rossi</a></li>
															<li><b>Wt 13:37</b> <a href="https://www.wnp.pl/przemysl-odziezowy/slabszy-styczen-txm,339322_1_0_0.html">Słabszy styczeń TXM</a></li>
															<li><b>10:09</b> <a href="https://www.wnp.pl/przemysl-odziezowy/redan-chce-wylaczyc-txm-ze-swojej-struktury-kapitalowej,339178_1_0_0.html">Redan chce wyłączyć TXM ze swojej struktury kapitałowej</a></li>
															<li><b>Pt 14:01</b> <a href="https://www.wnp.pl/przemysl-odziezowy/poczatek-lutego-z-szansa-na-obnizki-cen-paliw,339125_1_0_0.html">Początek lutego z szansą na obniżki cen paliw</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-przejmuje-wladze-w-gino-rossi,340003_1_0_0.html">
									<img alt="CCC przejmuje władzę w Gino Rossi" src="https://i.wnp.pl/d/34/01/31/340131_r0_300.jpg">
									<h3>CCC przejmuje władzę w Gino Rossi</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-coraz-blizej-przejecia-gino-rossi,339956_1_0_0.html">
									<img alt="Wielka obuwnicza fuzja ma zielone światło" src="https://i.wnp.pl/d/34/38/29/343829_r0_300.jpg">
									<h3>Wielka obuwnicza fuzja ma zielone światło</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/miliarder-philip-green-moze-utracic-tytul-szlachecki,339869_1_0_0.html">
									<img alt="Znany miliarder, właściciel Topshopa, może stracić tytuł szlachecki" src="https://i.wnp.pl/d/35/52/52/355252_r0_300.jpg">
									<h3>Znany miliarder, właściciel Topshopa, może stracić tytuł szlachecki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/pajak-sport-marzy-o-chinach,339247_1_0_0.html">
									<img alt="Ubierali GROM i polskiego rekordzistę. Teraz wybierają się do Chin" src="https://i.wnp.pl/d/35/48/13/354813_r0_300.jpg">
									<h3>Ubierali GROM i polskiego rekordzistę. Teraz wybierają się do Chin</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>06:00</b> <a href="https://budownictwo.wnp.pl/katastrofa-w-genui-zawinila-konstrukcja-czy-czlowiek,339030_1_0_0.html">Katastrofa w Genui. Zawiniła konstrukcja czy człowiek?</a></li>
															<li><b>06:00</b> <a href="https://budownictwo.wnp.pl/czy-moze-byc-gorzej-prezes-nik-o-stanie-polskich-mostow-i-wiaduktow,339037_1_0_0.html">Czy może być gorzej? - prezes NIK o stanie polskich mostów i wiaduktów</a></li>
															<li><b>Pt 20:55</b> <a href="https://budownictwo.wnp.pl/rozstrzygnieto-przetarg-na-budowe-obwodnicy-wegorzyna,340004_1_0_0.html">Rozstrzygnięto przetarg na budowę obwodnicy Węgorzyna</a></li>
															<li><b>Pt 18:43</b> <a href="https://budownictwo.wnp.pl/trump-oglosi-stan-wyjatkowy-by-bez-zgody-kongresu-zbudowac-mur-na-granicy,339998_1_0_0.html">Trump ogłosi stan wyjątkowy, by bez zgody Kongresu zbudować mur na granicy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/rafako-wybuduje-tlocznie-dla-gaz-systemu,339994_1_0_0.html">
									<img alt="Rafako wykonawcą inwestycji Gaz-Systemu za ponad 200 mln zł. To szesnasty taki obiekt w Polsce" src="https://i.wnp.pl/d/33/62/75/336275_r0_300.jpg">
									<h3>Rafako wykonawcą inwestycji Gaz-Systemu za ponad 200 mln zł. To szesnasty taki obiekt w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/gddkia-ma-dziewiec-ofert-na-droge-s16-porr-najtanszy,339977_1_0_0.html">
									<img alt="Są oferty na budowę ważnej ekspresówki. Najtańsza jest warta ponad 0,7 mld zł" src="https://i.wnp.pl/d/34/00/50/340050_r0_300.jpg">
									<h3>Są oferty na budowę ważnej ekspresówki. Najtańsza jest warta ponad 0,7 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/pkp-plk-szykuja-przebudowe-waznej-linii-kolejowej,339964_1_0_0.html">
									<img alt="Kolejarze szykują się do inwestycji wartej nawet 2 mld zł. Umowa podpisana" src="https://i.wnp.pl/d/35/53/03/355303_r0_300.jpg">
									<h3>Kolejarze szykują się do inwestycji wartej nawet 2 mld zł. Umowa podpisana</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>09:20</b> <a href="https://www.wnp.pl/tech/szef-mi6-ocena-ryzyka-zwiazanego-z-huawei-jest-skomplikowana,340012_1_0_0.html">Szef MI6: ocena ryzyka związanego z Huawei  jest "skomplikowana"</a></li>
															<li><b>08:57</b> <a href="https://www.wnp.pl/tech/tauron-poszerza-oferte-dla-inteligentnego-domu,340011_1_0_0.html">Tauron poszerza ofertę dla inteligentnego domu</a></li>
															<li><b>06:00</b> <a href="https://www.wnp.pl/tech/katastrofa-w-genui-zawinila-konstrukcja-czy-czlowiek,339030_1_0_0.html">Katastrofa w Genui. Zawiniła konstrukcja czy człowiek?</a></li>
															<li><b>Pt 20:10</b> <a href="https://www.wnp.pl/tech/pkn-orlen-uruchomil-bezplatny-system-informacji-o-wydarzeniach-w-spolce,340002_1_0_0.html">PKN Orlen uruchomił bezpłatny system informacji o wydarzeniach w spółce</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/wielka-kara-dla-facebooka,339960_1_0_0.html">
									<img alt="Facebookowi grozi najwyższa w historii firm technologicznych kara" src="https://i.wnp.pl/d/35/27/00/352700_r0_300.jpg">
									<h3>Facebookowi grozi najwyższa w historii firm technologicznych kara</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/polski-system-antydronowy-chronil-szczyt-nato-i-spotkania-trumpa-z-kim-dzong-unem,339855_1_0_0.html">
									<img alt="Polacy chronili Trumpa i szczyt NATO przed dronami. Mają wyjątkowy system" src="https://i.wnp.pl/d/35/52/87/355287_r0_300.jpg">
									<h3>Polacy chronili Trumpa i szczyt NATO przed dronami. Mają wyjątkowy system</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/brexit-moze-pozbawic-wielka-brytanie-dostepu-do-systemu-galileo,339915_1_0_0.html">
									<img alt="Brexit pozbawi Brytyjczyków dostępu do wielkiego kosmicznego programu" src="https://i.wnp.pl/d/35/52/83/355283_r0_300.jpg">
									<h3>Brexit pozbawi Brytyjczyków dostępu do wielkiego kosmicznego programu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>09:20</b> <a href="https://www.wnp.pl/przemysl-obronny/szef-mi6-ocena-ryzyka-zwiazanego-z-huawei-jest-skomplikowana,340012_1_0_0.html">Szef MI6: ocena ryzyka związanego z Huawei  jest "skomplikowana"</a></li>
															<li><b>Cz 22:40</b> <a href="https://www.wnp.pl/przemysl-obronny/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
															<li><b>Cz 22:06</b> <a href="https://www.wnp.pl/przemysl-obronny/mon-zaproponowalo-pracownikom-cywilnym-300-zl-podwyzki-i-1000-zl-premii-w-2019-r,339939_1_0_0.html">MON zaproponowało pracownikom cywilnym 300 zł podwyżki i 1000 zł premii w 2019 r.</a></li>
															<li><b>Cz 10:57</b> <a href="https://www.wnp.pl/przemysl-obronny/szef-mon-zakup-dywizjonu-artylerii-rakietowej-to-poczatek-procesu,339897_1_0_0.html">Szef MON: zakup dywizjonu artylerii rakietowej to początek procesu</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polski-system-antydronowy-chronil-szczyt-nato-i-spotkania-trumpa-z-kim-dzong-unem,339855_1_0_0.html">
									<img alt="Polacy chronili Trumpa i szczyt NATO przed dronami. Mają wyjątkowy system" src="https://i.wnp.pl/d/35/52/87/355287_r0_300.jpg">
									<h3>Polacy chronili Trumpa i szczyt NATO przed dronami. Mają wyjątkowy system</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/heiko-maas-w-kontroli-zbrojen-nalezy-uwzglednic-postep-technologiczny,339921_1_0_0.html">
									<img alt="Głowice jądrowe tracą znaczenie, są ważniejsze sprawy w wyścigu zbrojeń" src="https://i.wnp.pl/d/35/32/93/353293_r0_300.jpg">
									<h3>Głowice jądrowe tracą znaczenie, są ważniejsze sprawy w wyścigu zbrojeń</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mamy-himars-a-wielki-dzien-dla-wojska-i-czarna-sroda-dla-naszej-zbrojeniowki,339851_1_0_0.html">
									<img alt="Mamy HIMARS-a. Wielki dzień dla wojska i czarna środa dla naszej zbrojeniówki" src="https://i.wnp.pl/d/35/52/35/355235_r0_300.jpg">
									<h3>Mamy HIMARS-a. Wielki dzień dla wojska i czarna środa dla naszej zbrojeniówki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/czwarta-zmiana-pancernej-brygady-z-usa-rozpoczela-dyzur,339772_1_0_0.html">
									<img alt="Czwarta zmiana pancernej brygady z USA rozpoczęła dyżur" src="https://i.wnp.pl/d/34/77/88/347788_r0_300.jpg">
									<h3>Czwarta zmiana pancernej brygady z USA rozpoczęła dyżur</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>08:01</b> <a href="https://logistyka.wnp.pl/airbus-i-emirates-podtrzymuja-wspolprace-linie-kupia-samoloty-za-21-4-mld-dolarow,340009_1_0_0.html">Airbus i Emirates podtrzymują współpracę. Linie kupią samoloty za 21,4 mld dolarów</a></li>
															<li><b>06:00</b> <a href="https://logistyka.wnp.pl/katastrofa-w-genui-zawinila-konstrukcja-czy-czlowiek,339030_1_0_0.html">Katastrofa w Genui. Zawiniła konstrukcja czy człowiek?</a></li>
															<li><b>06:00</b> <a href="https://logistyka.wnp.pl/czy-moze-byc-gorzej-prezes-nik-o-stanie-polskich-mostow-i-wiaduktow,339037_1_0_0.html">Czy może być gorzej? - prezes NIK o stanie polskich mostów i wiaduktów</a></li>
															<li><b>Pt 22:39</b> <a href="https://logistyka.wnp.pl/zdaniem-francuskich-ekspertow-rezygnacja-z-produkcji-a380-nie-zaszkodzi-airbusowi,340007_1_0_0.html">Zdaniem francuskich ekspertów rezygnacja z produkcji A380 nie zaszkodzi Airbusowi</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/gddkia-ma-dziewiec-ofert-na-droge-s16-porr-najtanszy,339977_1_0_0.html">
									<img alt="Są oferty na budowę ważnej ekspresówki. Najtańsza jest warta ponad 0,7 mld zł" src="https://i.wnp.pl/d/34/00/50/340050_r0_300.jpg">
									<h3>Są oferty na budowę ważnej ekspresówki. Najtańsza jest warta ponad 0,7 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/czy-to-koniec-dominacji-polskiej-branzy-transportowej-zagrozonych-jest-wiele-miejsc-pracy,339959_1_0_0.html">
									<img alt="Czy to koniec dominacji polskiej branży transportowej? Zagrożonych jest wiele miejsc pracy" src="https://i.wnp.pl/d/30/81/38/308138_r0_300.jpg">
									<h3>Czy to koniec dominacji polskiej branży transportowej? Zagrożonych jest wiele miejsc pracy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/airbus-zarobil-ponad-3-mld-euro,339948_1_0_0.html">
									<img alt="Mimo problemów z gigantem, Airbus na ogromnym plusie" src="https://i.wnp.pl/d/34/80/35/348035_r0_300.jpg">
									<h3>Mimo problemów z gigantem, Airbus na ogromnym plusie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Pt 19:32</b> <a href="https://motoryzacja.wnp.pl/dyrektor-renault-east-sojusz-to-nie-tylko-pan-ghosn,340001_1_0_0.html">Dyrektor Renault East: sojusz to nie tylko pan Ghosn</a></li>
															<li><b>Pt 13:25</b> <a href="https://motoryzacja.wnp.pl/przez-wyniki-testow-emisji-spalin-mercedes-przyspiesza-elektryfikacje-samochodow,339980_1_0_0.html">Przez wyniki testów emisji spalin Mercedes przyspiesza elektryfikację samochodów</a></li>
															<li><b>Pt 06:01</b> <a href="https://motoryzacja.wnp.pl/oplata-emisyjna-podwyzszyla-ceny-paliw-ale-diesla-czekaja-istotne-obnizki,339840_1_0_0.html">Opłata emisyjna podwyższyła ceny paliw, ale diesla czekają istotne obniżki</a></li>
															<li><b>Cz 22:40</b> <a href="https://motoryzacja.wnp.pl/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/volkswagen-stawia-na-robotyzacje,339951_1_0_0.html">
									<img alt="Volkswagen szuka oszczędności. Pomogą roboty" src="https://i.wnp.pl/d/35/13/95/351395_r0_300.jpg">
									<h3>Volkswagen szuka oszczędności. Pomogą roboty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/trzeci-prezes-w-ciagu-trzech-lat-autosan-czeka-wreszcie-stabilizacja,339874_1_0_0.html">
									<img alt="Autosan z nowym sternikiem w końcu może wyjść na prostą. To trzeci prezes w ciągu trzech lat" src="https://i.wnp.pl/d/35/52/56/355256_r0_300.jpg">
									<h3>Autosan z nowym sternikiem w końcu może wyjść na prostą. To trzeci prezes w ciągu trzech lat</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/rzad-proponuje-doplaty-do-samochodow-i-autobusow-elektrycznych,339928_1_0_0.html">
									<img alt="Rząd dopłaci 36 tys. zł do elektrycznego samochodu" src="https://i.wnp.pl/d/35/33/31/353331_r0_300.jpg">
									<h3>Rząd dopłaci 36 tys. zł do elektrycznego samochodu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>08:23</b> <a href="https://finanse.wnp.pl/onico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r,340010_1_0_0.html">Onico bardzo zadowolone z wyników finansowych za 2018 r. </a></li>
															<li><b>00:15</b> <a href="https://finanse.wnp.pl/wzrosty-na-nowojorskich-gieldach-dji-zwyzkuje-450-pkt,340008_1_0_0.html">Wzrosty na nowojorskich giełdach; DJI zwyżkuje 450 pkt.</a></li>
															<li><b>Pt 20:41</b> <a href="https://finanse.wnp.pl/ccc-przejmuje-wladze-w-gino-rossi,340003_1_0_0.html">CCC przejmuje władzę w Gino Rossi</a></li>
															<li><b>Pt 20:00</b> <a href="https://finanse.wnp.pl/brexitbrief-23-nikt-nie-ufa-premier-may,339968_1_0_0.html">BrexitBrief#23: Nikt nie ufa premier May</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/mf-ponad-20-tys-osob-rozliczylo-sie-przez-twoj-e-pit,339986_1_0_0.html">
									<img alt="Już ponad 20 tys. osób rozliczyło się przez Twój e-PIT" src="https://i.wnp.pl/d/34/37/57/343757_r0_300.jpg">
									<h3>Już ponad 20 tys. osób rozliczyło się przez Twój e-PIT</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/komisja-europejska-pozwala-za-rumunie-za-wykonanie-wyroku-jak-to-mozliwe-i-co-tego-moze-wyniknac,339004_1_0_0.html">
									<img alt="Pozwani za... wykonanie wyroku. Poważne ostrzeżenie dla przedsiębiorców" src="https://i.wnp.pl/d/35/52/85/355285_r0_300.jpg">
									<h3>Pozwani za... wykonanie wyroku. Poważne ostrzeżenie dla przedsiębiorców</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/wykup-menedzerski-w-krosno-glass,339923_1_0_0.html">
									<img alt="Krosno Glass: Od prezesa do właściciela. To nie zdarza się często" src="https://i.wnp.pl/d/35/52/91/355291_r0_300.jpg">
									<h3>Krosno Glass: Od prezesa do właściciela. To nie zdarza się często</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Pt 22:39</b> <a href="https://praca.wnp.pl/zdaniem-francuskich-ekspertow-rezygnacja-z-produkcji-a380-nie-zaszkodzi-airbusowi,340007_1_0_0.html">Zdaniem francuskich ekspertów rezygnacja z produkcji A380 nie zaszkodzi Airbusowi</a></li>
															<li><b>Pt 19:22</b> <a href="https://praca.wnp.pl/przychylna-opinia-ministerstwa-finansow-ws-wynagrodzen-wykladowcow-uczelni,339999_1_0_0.html">Przychylna opinia Ministerstwa Finansów ws. wynagrodzeń wykładowców uczelni</a></li>
															<li><b>Pt 18:06</b> <a href="https://praca.wnp.pl/bcc-projekt-ustawy-o-zamowieniach-publicznych-trzeba-doszlifowac,339997_1_0_0.html">BCC: projekt ustawy o zamówieniach publicznych trzeba doszlifować</a></li>
															<li><b>Pt 17:23</b> <a href="https://praca.wnp.pl/pojemnosc-polskich-magazynow-gazu-przekroczyla-3-mld-m-szesc,339993_1_0_0.html">Pojemność polskich magazynów gazu przekroczyła 3 mld m sześc.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/rzad-bedzie-kusil-emigrantow-do-powrotu,339981_1_0_0.html">
									<img alt="Rząd szykuje &quot;pakiet&quot; dla emigrantów. Będą wracać?" src="https://i.wnp.pl/d/35/52/82/355282_r0_300.jpg">
									<h3>Rząd szykuje "pakiet" dla emigrantów. Będą wracać?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/swiatowa-sprzedaz-robotow-dla-przemyslu-wkrotce-wzrosnie-dziesieciokrotnie,339961_1_0_0.html">
									<img alt="Światowa sprzedaż robotów dla przemysłu wkrótce wzrośnie dziesięciokrotnie" src="https://i.wnp.pl/d/34/40/58/344058_r0_300.jpg">
									<h3>Światowa sprzedaż robotów dla przemysłu wkrótce wzrośnie dziesięciokrotnie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/w-razie-twardego-brexitu-nawet-100-tys-ukraincow-moze-zostac-w-polsce,339914_1_0_0.html">
									<img alt="W razie twardego brexitu nawet 100 tys. Ukraińców może zostać w Polsce" src="https://i.wnp.pl/d/34/05/62/340562_r0_300.jpg">
									<h3>W razie twardego brexitu nawet 100 tys. Ukraińców może zostać w Polsce</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>08:01</b> <a href="https://www.wnp.pl/rynki-zagraniczne/airbus-i-emirates-podtrzymuja-wspolprace-linie-kupia-samoloty-za-21-4-mld-dolarow,340009_1_0_0.html">Airbus i Emirates podtrzymują współpracę. Linie kupią samoloty za 21,4 mld dolarów</a></li>
															<li><b>Pt 18:43</b> <a href="https://www.wnp.pl/rynki-zagraniczne/trump-oglosi-stan-wyjatkowy-by-bez-zgody-kongresu-zbudowac-mur-na-granicy,339998_1_0_0.html">Trump ogłosi stan wyjątkowy, by bez zgody Kongresu zbudować mur na granicy</a></li>
															<li><b>Pt 16:12</b> <a href="https://www.wnp.pl/rynki-zagraniczne/alitalia-bedzie-podlegala-czesciowo-nacjonalizacji,339987_1_0_0.html">Alitalia będzie podlegała częściowo nacjonalizacji </a></li>
															<li><b>Cz 22:40</b> <a href="https://www.wnp.pl/rynki-zagraniczne/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-23-nikt-nie-ufa-premier-may,339968_1_0_0.html">
									<img alt="Nikt nie ufa premier May. &quot;Nie mogę za tym zagłosować&quot;" src="https://i.wnp.pl/d/35/53/05/355305_r0_300.jpg">
									<h3>Nikt nie ufa premier May. "Nie mogę za tym zagłosować"</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/komisja-europejska-pozwala-za-rumunie-za-wykonanie-wyroku-jak-to-mozliwe-i-co-tego-moze-wyniknac,339004_1_0_0.html">
									<img alt="Pozwani za... wykonanie wyroku. Poważne ostrzeżenie dla przedsiębiorców" src="https://i.wnp.pl/d/35/52/85/355285_r0_300.jpg">
									<h3>Pozwani za... wykonanie wyroku. Poważne ostrzeżenie dla przedsiębiorców</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/rosyjski-budzet-pod-rosnacym-napieciem-gdy-gospodarka-slabnie-rosnie-ryzyko-politycznej-destabilizacji,339705_1_0_0.html">
									<img alt="Źle się dzieje w Rosji. Putin może podjąć radykalne kroki" src="https://i.wnp.pl/d/31/77/44/317744_r0_300.jpg">
									<h3>Źle się dzieje w Rosji. Putin może podjąć radykalne kroki</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/australia-nastawia-sie-na-zyski-z-elektromobilnosci,339706_1_0_0.html">
									<img alt="Zwietrzyli szansę dzięki bogactwu pod ziemią. Obłowią się na elektromobilności" src="https://i.wnp.pl/d/33/64/43/336443_r0_300.jpg">
									<h3>Zwietrzyli szansę dzięki bogactwu pod ziemią. Obłowią się na elektromobilności</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/przemysl-obronny/mamy-himars-a-wielki-dzien-dla-wojska-i-czarna-sroda-dla-naszej-zbrojeniowki,339851_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/52/35/355235_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Mamy HIMARS-a. Wielki dzień dla wojska i czarna środa dla naszej zbrojeniówki</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/budimex-najblizszy-rok-bedzie-trudny-dla-polskiego-budownictwa,339660_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/51/47/355147_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Prognozy nie są dobre. Najtrudniejsze będzie najbliższe dwanaście miesięcy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/bardziej-liberalne-przepisy-dla-farm-wiatrowych-to-szansa-dla-malych-gmin,339688_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/51/41/355141_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Wróci wiatrakowe eldorado? Polskie gminy zacierają ręce</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/juz-nie-samochody-swiadcza-o-statusie-teraz-bogaci-polacy-kupuja-jachty-i-samoloty,339362_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/48/96/354896_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Już nie samochody świadczą o statusie. Teraz bogaci Polacy kupują co innego</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Baltic Pipe" href="http://www.wnp.pl/tematy/baltic-pipe,838.html">Baltic Pipe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Nord Stream 2" href="http://www.wnp.pl/tematy/nord-stream-2,20394.html">Nord Stream 2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Gazoport" href="http://www.wnp.pl/tematy/terminal-lng,4607.html">Gazoport</a></h3>
				</div>
							<div class="one">
					<h3><a title="PGNiG" href="http://www.wnp.pl/tematy/pgnig,5435.html">PGNiG</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek gazu" href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://gazownictwo.wnp.pl/">Gazownictwo</a> &raquo;		<a href="https://gazownictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Onico bardzo zadowolone z wyników finansowych za 2018 r. </h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
								<a href="javascript:void(0);">NOTOWANIA</a>	</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Dariusz Ciepiela</b>				
				<br>
				<small>16-02-2019 08:23</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/53/23/355323_r0_620.jpg" width="605" height="403" alt="Onico bardzo zadowolone z wyników finansowych za 2018 r. " title="Onico bardzo zadowolone z wyników finansowych za 2018 r.mat. pras. " />
					

										<div class="desc">
						<p>Onico bardzo zadowolone z wyników finansowych za 2018 r.</p>						<small>mat. pras. </small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazownictwo.wnp.pl%2Fonico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r%2C340010_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fgazownictwo.wnp.pl%2Fonico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r%2C340010_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fgazownictwo.wnp.pl%2Fonico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r%2C340010_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fgazownictwo.wnp.pl%2Fonico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r%2C340010_1_0_0.html&title=Onico+bardzo+zadowolone+z+wynik%C3%B3w+finansowych+za+2018+r.+&desc=W+czwartym+kwartale+2018+r.%2C+dzia%C5%82aj%C4%85c+w+trudnych+warunkach+makroekonomicznych%2C+grupa+Onico+wypracowa%C5%82a+blisko+1+mln+z%C5%82+zysku+netto%2C+o+blisko+9+proc.+wi%C4%99cej+ni%C5%BC+w+analogicznym+okresie+2017+r.+Z+kolei+w+ca%C5%82ym+2018+r.%C2%A0+niewiele+zabrak%C5%82o+do+pobicia+historycznego+rekordu+przychod%C3%B3w+ze+sprzeda%C5%BCy%2C+osi%C4%85gni%C4%99tego+w+2016+r." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgazownictwo.wnp.pl%2Fonico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r%2C340010_1_0_0.html&title=Onico+bardzo+zadowolone+z+wynik%C3%B3w+finansowych+za+2018+r.+&summary=W+czwartym+kwartale+2018+r.%2C+dzia%C5%82aj%C4%85c+w+trudnych+warunkach+makroekonomicznych%2C+grupa+Onico+wypracowa%C5%82a+blisko+1+mln+z%C5%82+zysku+netto%2C+o+blisko+9+proc.+wi%C4%99cej+ni%C5%BC+w+analogicznym+okresie+2017+r.+Z+kolei+w+ca%C5%82ym+2018+r.%C2%A0+niewiele+zabrak%C5%82o+do+pobicia+historycznego+rekordu+przychod%C3%B3w+ze+sprzeda%C5%BCy%2C+osi%C4%85gni%C4%99tego+w+2016+r.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/340010_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://gazownictwo.wnp.pl/onico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r,340010_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">W czwartym kwartale 2018 r., działając w trudnych warunkach makroekonomicznych, grupa Onico wypracowała blisko 1 mln zł zysku netto, o blisko 9 proc. więcej niż w analogicznym okresie 2017 r. Z kolei w całym 2018 r.  niewiele zabrakło do pobicia historycznego rekordu przychodów ze sprzedaży, osiągniętego w 2016 r.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.3.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>W całym 2018 roku grupa kapitałowa Onico osiągnęła przychody na poziomie 3,05 mld zł, o 11 proc. wyższe niż rok wcześniej.</strong></li>
<li><strong>W 2018 r. wynik EBITDA grupy wyniósł 25,9 mln zł, a na poziomie netto zysk za cztery kwartały 2018 r. wyniósł ponad 7 mln zł.</strong></li>
<li><strong>Celem spółki na najbliższą przyszłość jest poprawa marż w poszczególnych segmentach sprzedaży. Najważniejsze z nich to sprzedaż LPG i paliw, głównie oleju napędowego.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://budownictwo.wnp.pl/rafako-wybuduje-tlocznie-dla-gaz-systemu,339994_1_0_0.html" title="Rafako wykonawcą inwestycji Gaz-Systemu za ponad 200 mln zł. To szesnasty taki obiekt w Polsce">
							<img src="https://i.wnp.pl/d/33/62/75/336275_r0_300.jpg" alt="Rafako wykonawcą inwestycji Gaz-Systemu za ponad 200 mln zł. To szesnasty taki obiekt w Polsce">
							<h3>Rafako wykonawcą inwestycji Gaz-Systemu za ponad 200 mln zł. To szesnasty taki obiekt w Polsce</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://gazownictwo.wnp.pl/pojemnosc-polskich-magazynow-gazu-przekroczyla-3-mld-m-szesc,339993_1_0_0.html" title="Pojemność polskich magazynów gazu przekroczyła ważną barierę">Pojemność polskich magazynów gazu przekroczyła ważną barierę</a></h3></li>
												<li><h3><a href="https://gazownictwo.wnp.pl/dzieki-nord-stream-2-niemcy-sa-izolowane,339936_1_0_0.html" title="Nord Stream 2 jest tak prywatny, jak rosyjscy żołnierze na Ukrainie">Nord Stream 2 jest tak prywatny, jak rosyjscy żołnierze na Ukrainie</a></h3></li>
												<li><h3><a href="https://gazownictwo.wnp.pl/jerzy-buzek-nowelizacja-dyrektywy-gazowej-moze-wejsc-w-zycie-juz-w-czerwcu,339918_1_0_0.html" title="Nowelizacja dyrektywy gazowej może wejść w życie już w czerwcu">Nowelizacja dyrektywy gazowej może wejść w życie już w czerwcu</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">Skonsolidowane przychody ze sprzedaży grupy kapitałowej Onico osiągnęły w czwartym kwartale 2018 r. 754,9 mln zł i były nieznacznie niższe niż rok wcześniej (spadek o ponad 5 proc.).&nbsp;
<br />
<br />
Mniejsze przychody były wynikiem spadków cen ropy naftowej i produktów ropopochodnych na rynkach światowych w ostatnim kwartale roku. Mimo to spółce udało się poprawić wynik finansowy, zwiększając zysk netto do prawie 1 mln zł, o niemal 9 proc. w porównaniu do czwartego kwartału 2017 r.
<br />
<br />
W całym 2018 roku grupa kapitałowa Onico osiągnęła przychody na poziomie 3,05 mld zł, o 11 proc. wyższe niż rok wcześniej oraz o zaledwie 3 proc. niższe niż w rekordowym dotychczas 2016 roku, kiedy wyniosły one 3,15 mld zł. Pod względem sprzedaży rok 2018 okazał się zatem drugim najlepszym rokiem w historii spółki.
<br />
<br />
Mimo trudnej sytuacji na bardzo konkurencyjnym rynku i funkcjonowania pod silną presją cenową ze strony największych podmiotów, grupa Onico wypracowała w całym 2018 roku tylko nieznacznie niższy niż rok wcześniej zysk z działalności operacyjnej na poziomie 23,55 mln zł (24,47 mln zł rok wcześniej).
<br />
<br />
Wynik EBITDA grupy wyniósł 25,9 mln zł, a na poziomie netto zysk narastająco za cztery kwartały 2018 r.&nbsp; wyniósł ponad 7 mln zł.
<br />
<br />
W ocenie zarządu spółki głównym celem stawianym przed grupą kapitałową na kolejne okresy jest poprawa marż w poszczególnych segmentach sprzedaży. Najważniejsze z nich to sprzedaż LPG i paliw, głównie oleju napędowego.
<br />
<br />
W segmencie hurtowej sprzedaży LPG czwarty kwartał 2018 roku minął pod znakiem dużej aktywności Onico w obszarze związanym z terminalami przeładunkowymi.
<br />
<br />
Na początku grudnia ubiegłego roku decyzją administracyjną Prezesa URE spółka zależna Onico Gas uzyskała rozszerzoną koncesję na wytwarzanie, obrót, magazynowanie oraz przeładunek gazu płynnego (LPG) z wykorzystaniem infrastruktury Terminalu Kolejowego w miejscowości Planta koło Narewki (województwo podlaskie).
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://gazownictwo.wnp.pl/onico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r,340010_1_0_1.html">2</a></li>
										
										<li><a class="next" href="https://gazownictwo.wnp.pl/onico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r,340010_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		
		<h2>
			<span class="cat green"></span> NA GIEŁDZIE
			<hr>
		</h2>

					
			<div class="stock">
				<div class="left">
                                    	<h2><a href="https://finanse.wnp.pl/newconnect/onico/"><b>Onico SA</b> [ONC]</a></h2>
					<h3><a href="https://finanse.wnp.pl/newconnect/onico/">69.00 PLN <span class="cGreen">0.20 (0.29%)</span></a></h3>

					<p>
						<a href="https://finanse.wnp.pl/newconnect/onico/">Notowania</a> |
						
						
						
												
						
						
						<a href="https://finanse.wnp.pl/newconnect/onico/?at=1">Analiza techniczna</a>
					</p>

					<hr>

					
				</div>
				<div class="right">
                                        <a href="https://finanse.wnp.pl/newconnect/onico/">
                                            <div class="dynamicchartptwp graph" data-wykres="spolkafinanse" data-zakres="0" data-parametry="ONC"></div>
                                        </a>
				</div>
                                        

			</div>
							

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/import-paliw,6336.html">import paliw</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6336.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/import-gazu,2174.html">import gazu</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2174.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/onico,13385.html">Onico</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_13385.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/olej-napedowy,3331.html">olej napędowy</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3331.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/gaz-ziemny,1879.html">gaz ziemny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1879.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/lpg,2813.html">LPG</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2813.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
					
					</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

				<div class="one"><!-- notowania -->

									<h2>
				<span class="cat green"></span> <a href="https://finanse.wnp.pl/newconnect/onico/">Onico SA [ONC]</a>
				<hr>
			</h2>

			<div class="stock">
				<small class="desc">kurs:</small>

				<div class="left v2">
					<h3>69.00 PLN <span class="cGreen">0.20 (0.29%)</span></h3>

					<p>
						<a href="https://finanse.wnp.pl/newconnect/onico/">Notowania</a> |
						
						
						
												
						
						
						<a href="https://finanse.wnp.pl/newconnect/onico/?at=1">Analiza techniczna</a>
					</p>
				</div>

				<hr />

				
                                        
                                <div>
                                    <a href="https://finanse.wnp.pl/newconnect/onico/">
                                        <div class="marginTB dynamicchartptwp" data-wykres="notowaniagpw" data-zakres="0" data-parametry="ONC" style="height: 200"></div>
                                    </a>
                                </div>

			</div>
						
		</div>
		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="340010" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_340010" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_340010'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">52.90.98.148</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="340010" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://budownictwo.wnp.pl/czy-moze-byc-gorzej-prezes-nik-o-stanie-polskich-mostow-i-wiaduktow,339037_1_0_0.html">
					<div class="img">
						<img alt="Nie jest najlepiej z polskimi mostami i wiaduktami" src="https://i.wnp.pl/d/35/08/65/350865_r0_300.jpg">
					</div>
					<h3>Nie jest najlepiej z polskimi mostami i wiaduktami</h3>
				</a>
			</li>
					<li>
				<a href="https://budownictwo.wnp.pl/katastrofa-w-genui-zawinila-konstrukcja-czy-czlowiek,339030_1_0_0.html">
					<div class="img">
						<img alt="Katastrofa w Genui. Zawiniła konstrukcja czy człowiek?" src="https://i.wnp.pl/d/35/31/15/353115_r0_300.jpg">
					</div>
					<h3>Katastrofa w Genui. Zawiniła konstrukcja czy człowiek?</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/tech/szef-mi6-ocena-ryzyka-zwiazanego-z-huawei-jest-skomplikowana,340012_1_0_0.html">
					<div class="img">
						<img alt="Ocena ryzyka związanego z Huawei jest &quot;skomplikowana&quot;" src="https://i.wnp.pl/d/35/49/10/354910_r0_300.jpg">
					</div>
					<h3>Ocena ryzyka związanego z Huawei jest "skomplikowana"</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/tauron-poszerza-oferte-dla-inteligentnego-domu,340011_1_0_0.html">
					<div class="img">
						<img alt="Energetyczny potentat poszerza ofertę dla inteligentnego domu" src="https://i.wnp.pl/d/35/53/24/355324_r0_300.jpg">
					</div>
					<h3>Energetyczny potentat poszerza ofertę dla inteligentnego domu</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://gazownictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://gazownictwo.wnp.pl/rafako-wybuduje-tlocznie-dla-gaz-systemu,339994_1_0_0.html" title="Rafako wykonawcą inwestycji Gaz-Systemu za ponad 200 mln zł. To szesnasty taki obiekt w Polsce">
				<div class="img">
					<img alt="Rafako wykonawcą inwestycji Gaz-Systemu za ponad 200 mln zł. To szesnasty taki obiekt w Polsce" src="https://i.wnp.pl/d/33/62/75/336275_r0_300.jpg">
				</div>
				<h3>Rafako wykonawcą inwestycji Gaz-Systemu za ponad 200 mln zł. To szesnasty taki obiekt w Polsce</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/jerzy-buzek-nowa-dyrektywa-gazowa-zacznie-obowiazywac-juz-w-czerwcu,339967_1_0_0.html" title="Jerzy Buzek: dyrektywa gazowa zmieni warunki biznesowe Nord Stream 2">
				<div class="img">
					<img alt="Jerzy Buzek: dyrektywa gazowa zmieni warunki biznesowe Nord Stream 2" src="https://i.wnp.pl/d/33/92/60/339260_r0_300.jpg">
				</div>
				<h3>Jerzy Buzek: dyrektywa gazowa zmieni warunki biznesowe Nord Stream 2</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/jerzy-buzek-nowelizacja-dyrektywy-gazowej-moze-wejsc-w-zycie-juz-w-czerwcu,339918_1_0_0.html" title="Nowelizacja dyrektywy gazowej może wejść w życie już w czerwcu">
				<div class="img">
					<img alt="Nowelizacja dyrektywy gazowej może wejść w życie już w czerwcu" src="https://i.wnp.pl/d/34/09/97/340997_r0_300.jpg">
				</div>
				<h3>Nowelizacja dyrektywy gazowej może wejść w życie już w czerwcu</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/nord-stream-2-wiceprzewodniczacy-parlamentu-europejskiego-zdzislaw-krasnodebski-o-nowelizacji-dyrektywy-gazowej,339818_1_0_0.html" title="Nie zatrzymaliśmy budowy Nord Stream 2, ale udało się dokonać ważnych zmian w prawie">
				<div class="img">
					<img alt="Nie zatrzymaliśmy budowy Nord Stream 2, ale udało się dokonać ważnych zmian w prawie" src="https://i.wnp.pl/d/35/52/18/355218_r0_300.jpg">
				</div>
				<h3>Nie zatrzymaliśmy budowy Nord Stream 2, ale udało się dokonać ważnych zmian w prawie</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.3.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>08:23</i>
					</small>
																				<a title="Niezależny importer paliw zadowolony z wyników finansowych za 2018 r." href="https://gazownictwo.wnp.pl/onico-bardzo-zadowolone-z-wynikow-finansowych-za-2018-r,340010_1_0_0.html">Niezależny importer paliw zadowolony z wyników finansowych za 2018 r.</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>17:39</i>
					</small>
																				<a title="Rafako wykonawcą inwestycji Gaz-Systemu za ponad 200 mln zł. To szesnasty taki obiekt w Polsce" href="https://gazownictwo.wnp.pl/rafako-wybuduje-tlocznie-dla-gaz-systemu,339994_1_0_0.html">Rafako wykonawcą inwestycji Gaz-Systemu za ponad 200 mln zł. To szesnasty taki obiekt w Polsce</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>17:23</i>
					</small>
																				<a title="Pojemność polskich magazynów gazu przekroczyła ważną barierę" href="https://gazownictwo.wnp.pl/pojemnosc-polskich-magazynow-gazu-przekroczyla-3-mld-m-szesc,339993_1_0_0.html">Pojemność polskich magazynów gazu przekroczyła ważną barierę</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>14:25</i>
					</small>
																				<a title="Opolscy ciepłownicy stawiają na gaz" href="https://gazownictwo.wnp.pl/cieplownicy-z-opolszczyzny-chca-wydac-na-inwestycje-ponad-220-mln-zl,339979_1_0_0.html">Opolscy ciepłownicy stawiają na gaz</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>12:43</i>
					</small>
																				<a title="Jerzy Buzek: dyrektywa gazowa zmieni warunki biznesowe Nord Stream 2" href="https://gazownictwo.wnp.pl/jerzy-buzek-nowa-dyrektywa-gazowa-zacznie-obowiazywac-juz-w-czerwcu,339967_1_0_0.html">Jerzy Buzek: dyrektywa gazowa zmieni warunki biznesowe Nord Stream 2</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>11:48</i>
					</small>
																				<a title="Gazowa modernizacja w KGHM" href="https://gazownictwo.wnp.pl/modernizacja-stacji-redukcyjnej-gazu-w-kghm,339963_1_0_0.html">Gazowa modernizacja w KGHM</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Ten blok energetyczny miał być gotowy już ponad trzy lata temu. Kiedy finał?" href="https://gazownictwo.wnp.pl/wkrotce-aktualizacja-harmonogramu-budowy-bloku-energetycznego-w-stalowej-woli,339591_1_0_0.html">Ten blok energetyczny miał być gotowy już ponad trzy lata temu. Kiedy finał?</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Wraca temat nowej elektrowni w Polsce" href="https://gazownictwo.wnp.pl/tauron-moze-wrocic-do-zawieszonej-inwestycji,339695_1_0_0.html">Wraca temat nowej elektrowni w Polsce</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Zielone technologie z Polski rodem. Mamy potencjał, którego nie wolno zaprzepaścić" href="https://gazownictwo.wnp.pl/michal-kurtyka-katowice-staly-sie-historycznym-miejscem-obok-kioto-i-paryza,338276_1_0_0.html">Zielone technologie z Polski rodem. Mamy potencjał, którego nie wolno zaprzepaścić</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Kluczowa inwestycja energetyczna PGNiG minęła już półmetek. Będzie droższa, niż się(...)" href="https://gazownictwo.wnp.pl/pgnig-wyda-wiecej-na-blok-w-ec-zeran-budowa-juz-za-polmetkiem,339475_1_0_0.html">Kluczowa inwestycja energetyczna PGNiG minęła już półmetek. Będzie droższa, niż się(...)</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Przedsiębiorcy i menedżerowie o polskich szansach i zagrożeniach" href="https://gazownictwo.wnp.pl/przedsiebiorcy-i-menedzerowie-o-polskich-szansach-i-zagrozeniach,339130_1_0_0.html">Przedsiębiorcy i menedżerowie o polskich szansach i zagrożeniach</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Ogrzewanie gazowe hitem ubiegłego roku" href="https://gazownictwo.wnp.pl/ponad-polowa-nowych-domow-jednorodzinnych-ogrzewana-gazem,339250_1_0_0.html">Ogrzewanie gazowe hitem ubiegłego roku</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.3.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/trumna-z-cialem-j-olszewskiego-wyruszyla-z-kancelarii-premiera,37409.html">
                            <h3>Trumna z ciałem J. Olszewskiego wyruszyła z kancelarii premiera</h3>
                            <div>
                                    <img width="120" height="80" alt="Trumna z ciałem J. Olszewskiego wyruszyła z kancelarii premiera" src="https://i.parlamentarny.pl/i/04/87/00/048700_r0_300.jpg">
                                    <p>Trumna z ciałem byłego premiera Jana Olszewskiego wyruszyła, wraz z odprowadzającym ją konduktem,...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/sondaze/piec-ugrupowan-w-sejmie-jednym-z-nich-wiosna-biedronia-nowy-sondaz-cbos,429.html">
                            <h3>Pięć ugrupowań w Sejmie, Wiosna Biedronia na 3. miejscu. Nowy Sondaż CBOS</h3>
                            <div>
                                    <img width="120" height="80" alt="Pięć ugrupowań w Sejmie, Wiosna Biedronia na 3. miejscu. Nowy Sondaż CBOS" src="https://i.parlamentarny.pl/i/04/66/02/046602_r0_300.jpg">
                                    <p>Gdyby wybory do Sejmu i Senatu odbywały się w lutym 2019 roku, na PiS, wraz z Solidarną Polską i...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/rafal-trzaskowski-podpisze-deklaracje-na-rzecz-spolecznosci-lgbt,37407.html">Prezydent Warszawy podpisze...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/komunikacja-spoleczna/4-czerwca-samorzadowcy-podpisza-w-gdansku-deklaracje-wolnosci-i-solidarnosci,121395.html">4 czerwca samorządowcy podpiszą...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/strefy-wokol-lotnisk-senackie-poprawki-niezgodne-z-wyrokiem-trybunalu,121384.html">Strefy wokół lotnisk: Senackie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/sojusz-ruchu-pieciu-gwiazd-i-kukiz15-przed-wyborami-do-pe,37404.html">Kukiz 15 w sojuszu z włoskim...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/parlament-europejski-nie-zgadza-sie-na-ciecia-w-polityce-spojnosci,121375.html">Parlament Europejski nie zgadza...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/jaroslaw-kaczynski-zostanie-przesluchany-nowoczesna-zlozy-wniosek-do-prokuratury,37401.html">Jarosław Kaczyński zostanie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawa-flagi-opuszczone-do-polowy-w-zwiazku-z-zaloba,121369.html">Flagi w Warszawie opuszczone do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/sasin-o-wypowiedzi-premiera-izraela-nie-mozemy-pozostawic-zadnych-niedomowien,37399.html">Sasin o wypowiedzi premiera...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>


			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>24 777</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA" href="https://praca.wnp.pl/oferta_pracy/20515.html">
						<b>DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA" href="https://praca.wnp.pl/oferta_pracy/20516.html">
						<b>ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz budowlany" href="https://praca.wnp.pl/oferta_pracy/24_3056953.html">
						<b>Zbrojarz budowlany</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 160</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=760000003"><b>Usługi przemysłu naftowego oraz gazowego</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=090000003"><b>Produkty naftowe, paliwo, energia elektryczna i inne źródła energii</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/12-pn-deg-as-2014-dostawa-aparatu-usg-dla-potrzeb-pracowni-diagnostyki-obrazowej-sp-zoz-szpitala-psychiatrycznego-w-toszku,729817.html">
						<b>12/PN/DEG/AS/2014 - dostawa aparatu USG dla potrzeb Pracowni Diagnostyki Obrazowej SP ZOZ Szpitala Psychiatrycznego w Toszku</b>
						<small>SP ZOZ Szpital Psychiatryczny w Toszku</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/remont-czastkowy-drog-o-nawierzchni-bitumicznej,204339.html">
						<b>Remont cząstkowy dróg o nawierzchni bitumicznej.</b>
						<small>Urząd Miasta Sulejówek</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-systemu-wentylacji-i-klimatyzacji-sali-pod-kopula-i-przyleglego-do-niej-holu-w-obiekcie-przy-pl-trzech-krzyzy-3-5,329169.html">
						<b>Wykonanie systemu wentylacji i klimatyzacji Sali Pod Kopułą
 i przyległego do niej holu w obiekcie przy Pl. Trzech Krzyży 3/5.</b>
						<small>Ministerstwo Gospodarki</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="7929129332">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>31</i>
			<a href="https://gornictwo.wnp.pl/zle-wiesci-dla-polskich-kopaln-wegiel-tanieje,339641_1_0_0.html">Fatalne informacje dla polskich kopalń napływają z Australii</a>
		</li>
			<li class="width-2">
			<i>24</i>
			<a href="https://www.wnp.pl/przemysl-obronny/smiglowce-dla-specjalsow-w-ogniu-pytan-i-watpliwosci-czy-leci-z-nami-pilot,339601_1_0_0.html">Śmigłowce dla specjalsów w ogniu pytań i wątpliwości. Czy leci z nami pilot?</a>
		</li>
			<li class="width-3">
			<i>23</i>
			<a href="https://motoryzacja.wnp.pl/ministerstwo-na-powaznie-bierze-sie-za-diesle-w-polsce,339578_1_0_0.html">Ministerstwo na poważnie bierze się za diesle w Polsce</a>
		</li>
			<li class="width-4">
			<i>19</i>
			<a href="https://nafta.wnp.pl/zatrzymanie-bylego-prezesa-orlenu-poszlo-o-impreze-na-stadionie-narodowym,339757_1_0_0.html">Nowe fakty w sprawie byłego prezesa Orlenu. Poszło o tę imprezę</a>
		</li>
			<li class="width-5">
			<i>17</i>
			<a href="https://gornictwo.wnp.pl/australijczycy-pogrozili-palcem-polsce-wszystko-przez-te-inwestycje,339687_1_0_0.html">Australijczycy pogrozili palcem Polsce. Wszystko przez tę inwestycję</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Airbus" href="https://www.wnp.pl/tematy/airbus,650.html">Airbus</a></h3>
			</div>
					<div class="one">
				<h3><a title="Airbus A350" href="https://www.wnp.pl/tematy/airbus-a350,652.html">Airbus A350</a></h3>
			</div>
					<div class="one">
				<h3><a title="Airbus A380" href="https://www.wnp.pl/tematy/airbus-a380,653.html">Airbus A380</a></h3>
			</div>
					<div class="one">
				<h3><a title="bezpieczeństwo" href="https://www.wnp.pl/tematy/bezpieczenstwo,914.html">bezpieczeństwo</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="Dow Jones" href="https://www.wnp.pl/tematy/dow-jones,1450.html">Dow Jones</a></h3>
			</div>
					<div class="one">
				<h3><a title="efektywność energetyczna" href="https://www.wnp.pl/tematy/efektywnosc-energetyczna,1533.html">efektywność energetyczna</a></h3>
			</div>
					<div class="one">
				<h3><a title="Emirates" href="https://www.wnp.pl/tematy/emirates,1613.html">Emirates</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia elektryczna" href="https://www.wnp.pl/tematy/energia-elektryczna,1630.html">energia elektryczna</a></h3>
			</div>
					<div class="one">
				<h3><a title="Fitch" href="https://www.wnp.pl/tematy/fitch,1785.html">Fitch</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/EWEpartnerGAZ|wnp01032018.xml?http://www.ewe.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/EWE_2.PNG" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/GAZSYSTEMpartn2017WNPgaz|wnp17082017.xml?http://www.gaz-system.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/gaz_system_317945.jpg" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/HANDENpartnerGAZ|wnp01032018.xml?https://www.handen.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/handen.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/pgnig|20141106.xml?http://www.pgnig.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pgnig1.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2338.20 <span class="green">0.79%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2671.62 <span class="green">0.87%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59814.26 <span class="green">0.78%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4089.33 <span class="green">0.89%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11575.73 <span class="green">0.61%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">236.86 <span class="green">3.85%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.32 zł <span class="red">-0.35%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.83 zł <span class="red">-0.49%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.81 zł <span class="red">-0.26%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.91 zł <span class="red">-0.66%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">78.60 USD <span class="red">-1.07%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">83.15 USD <span class="red">-1.83%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.77 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.1 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.02 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.17 <span class="red">-4gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2662.60 <span class="green"> 34.2zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">64.57 USD <span class="green">1.51%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">54.41 USD <span class="green">0.95%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.09 USD <span class="green">0.8%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2619 PLN <span class="green">0.89%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2715 PLN <span class="green">0.3%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2462 PLN <span class="green">0.57%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2640 PLN <span class="green">1.23%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2288 PLN <span class="red">-0.44%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2403 PLN <span class="red">-0.87%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>

			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/vantage-z-duzym-wzrostem,70964.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/25/50/052550_r0_300.jpg" alt="Vantage z dużym wzrostem " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Vantage z dużym wzrostem </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/nowa_odslona_projektu_osiedla_warszawy,22485.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/05/66/57/056657_r0_300.jpg" alt="Nowa odsłona projektu Osiedla Warszawy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Nowa odsłona projektu Osiedla Warszawy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/ranking_kredytow_hipotecznych_luty_2019,17571.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/00/07/83/000783_r0_300.jpg" alt="Ranking kredytów hipotecznych - luty 2019" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Ranking kredytów hipotecznych - luty 2019</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/rok-wiezienia-w-zawieszeniu-dla-mezczyzny-ktory-grozil-gronkiewicz-waltz,121411.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/44/94/134494_r0_300.jpg" alt="Rok więzienia w zawieszeniu dla mężczyzny, który groził Gronkiewicz-Waltz" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Rok więzienia w zawieszeniu dla mężczyzny, który groził Gronkiewicz-Waltz</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/edukacja/43-licealistow-chcialo-wytrzymac-piec-dni-bez-mediow-spolecznosciowych-efekt-mizerny,61459.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/13/97/071397_r0_300.jpg" alt="43 licealistów chciało wytrzymać pięć dni bez mediów społecznościowych. Efekt mizerny" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>43 licealistów chciało wytrzymać pięć dni bez mediów społecznościowych. Efekt mizerny</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/piotr-i-pawel-zamyka-8-sklepow,168182.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/95/12/099512_r0_300.jpg" alt="Piotr i Paweł zamyka 8 sklepów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Piotr i Paweł zamyka 8 sklepów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/sad-sklep-topaz-w-radzyniu-podlaskim-moze-handlowac-w-niedziele,77179.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/22/15/022215_r0_300.jpg" alt="Sąd: Sklep Topaz w Radzyniu Podlaskim może handlować w niedziele" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Sąd: Sklep Topaz w Radzyniu Podlaskim może handlować w niedziele</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/przyczepa-pottinger-torro-8010-combiline-co-ja-wyroznia,83956.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/22/33/092233_r0_300.jpg" alt="Przyczepa Pöttinger Torro 8010 Combiline - co ją wyróżnia?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Przyczepa Pöttinger Torro 8010 Combiline - co ją wyróżnia?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/izba-zacheca-do-typowania-farmaceutow-do-odznaczen,30539.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/82/83/008283_r0_300.jpg" alt="Izba zachęca do typowania farmaceutów do odznaczeń" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Izba zachęca do typowania farmaceutów do odznaczeń</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/plock-ponad-13-mln-zl-dla-szpitala-wojewodzkiego-z-budzetu-wojewodztwa,192142.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/85/56/148556_r0_300.jpg" alt="Płock: ponad 13 mln zl dla szpitala wojewódzkiego z budżetu województwa" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Płock: ponad 13 mln zl dla szpitala wojewódzkiego z budżetu województwa</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.3.1.1','');
bmone2n.addPosition('20689.3.1.3','');
bmone2n.addPosition('20689.3.1.4','');
bmone2n.addPosition('20689.3.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	<!-- ampd-framework:v3.03|uid:514adf189c41f2a41c09770b51697684_uri, cached:yes, cache:miss, rt:1.7307, mc:32 -->
</body>
</html>