<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Urząd Regulacji Energetyki: rachunki za gaz pozostaną w 2019 r. bez większych zmian - Gaz</title>
				<meta name="description" content="Prezes Urzędu Regulacji Energetyki zatwierdził wzrost cen gazu o 2,5 proc. w taryfach dla gospodarstw domowych spółki PGNiG Obrót Detaliczny oraz jednoczesny spadek opłat dystrybucyjnych. W rezultacie rachunki za gaz pozostaną w 2019 r. bez" />
					<link rel="canonical" href="https://gazownictwo.wnp.pl/urzad-regulacji-energetyki-rachunki-za-gaz-pozostana-w-2019-r-bez-wiekszych-zmian,338643_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=401" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=78"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'BxY1X6cHVa0y1wmSxgjcopSsnO9G6QxPqEITVf53qBv.N7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/31/91/28/319128_r0_620.jpg" />
	<meta property="og:title" content="Urząd Regulacji Energetyki: rachunki za gaz pozostaną w 2019 r. bez większych zmian" />

	<meta property="og:description" content="Prezes Urzędu Regulacji Energetyki zatwierdził wzrost cen gazu o 2,5 proc. w taryfach dla gospodarstw domowych spółki PGNiG Obrót Detaliczny oraz jednoczesny spadek opłat dystrybucyjnych. W rezultacie rachunki za gaz pozostaną w 2019 r. bez" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://gazownictwo.wnp.pl/urzad-regulacji-energetyki-rachunki-za-gaz-pozostana-w-2019-r-bez-wiekszych-zmian,338643_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="gaz" class=" gaz">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;25&nbsp;stycznia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.3.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
						<a class="sign-in" href="https://www.wnp.pl/konferencje/2561/rejestracja.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/metropolia-rozkreci-biznes-na-slasku,70387.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/48/54/054854_r2_300.jpg" alt="Metropolia rozkręci biznes na Śląsku">
		</div>
				<div class="desc">
			<h3>Metropolia rozkręci biznes na Śląsku</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/wyjatkowe_statuetki_property_design_awards_2019_juz_przyznane_poznaj_laureatow,22102.html" rel="external">
				<div class="desc">
			<h3>Best of the best! To do nich trafiły statuetki Property Design Awards 2019! </h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/oto_laureaci_housemarket_silesia_awards_2019_zobacz_najlepsze_projekty_mieszkaniowe_na_slasku,17366.html" rel="external">
				<div class="desc">
			<h3>Oto laureaci Housemarket Silesia Awards 2019! Zobacz najlepsze projekty mieszkaniowe na Śląsku</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/it/wiadomosci/kolesnikow-bos-najmocniej-brexit-moga-odczuc-producenci-miesa-slodyczy-i-owocow-ale-ryzyko-zalamania-rynku-nie-jest-duze,167391.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/87/40/098740_r2_300.jpg" alt="Koleśnikow, BOŚ: Najmocniej brexit mogą odczuć producenci mięsa, słodyczy i owoców, ale ryzyko załamania rynku nie jest duże">
		</div>
				<div class="desc">
			<h3>Koleśnikow, BOŚ: Najmocniej brexit mogą odczuć producenci mięsa, słodyczy i owoców, ale ryzyko załamania rynku nie jest duże</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/nowe-prawo-zamowien-publicznych-do-poprawki-samorzadowcy-maja-liczne-zastrzezenia,120334.html" rel="external">
				<div class="desc">
			<h3>Nowe prawo zamówień publicznych do poprawki. Samorządowcy mają liczne zastrzeżenia</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/intermarche-szykuje-nowa-koncepcje-sklepow-w-planach-rowniez-tajemnicza-platforma,76622.html" rel="external">
				<div class="desc">
			<h3>Intermarche szykuje nową koncepcję sklepów. W planach również "tajemnicza" platforma</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>17:00</b> <a href="https://energetyka.wnp.pl/ikea-katowice-udostepnila-stacje-ladowania-samochodow-elektrycznych,338650_1_0_0.html">Ikea Katowice udostępniła stacje ładowania samochodów elektrycznych</a></li>
															<li><b>12:44</b> <a href="https://www.portalsamorzadowy.pl/gospodarka-komunalna/gdansk-awaria-cieplownicza-usunieta-ogrzewanie-i-ciepla-woda-wraca-do-mieszkan,120337.html">Awaria ciepłownicza w Gdańsku usunięta</a></li>
															<li><b>12:38</b> <a href="https://energetyka.wnp.pl/sprzedaz-polskich-kopaln-spada-szybciej-niz-wydobycie,338630_1_0_0.html">Sprzedaż polskich kopalń spada szybciej niż wydobycie</a></li>
															<li><b>10:41</b> <a href="https://energetyka.wnp.pl/australia-zmaga-sie-z-rekordowymi-upalami-sa-przerwy-w-dostawach-pradu,338619_1_0_0.html">Australia zmaga się z rekordowymi upałami. Są przerwy w dostawach prądu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/piotr-wozny-o-zagrozeniu-programu-czyste-powietrze-rozmawiamy-z-komisja-europejska,338622_1_0_0.html">
									<img alt="103 mld zł dla Polaków wciąż pod znakiem zapytania. Minister wyjaśnia sytuację" src="https://i.wnp.pl/d/34/74/68/347468_r0_300.jpg">
									<h3>103 mld zł dla Polaków wciąż pod znakiem zapytania. Minister wyjaśnia sytuację</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/o-tadeusz-rydzyk-bedzie-musial-podgrzewac-wode-dla-pge,338085_1_0_0.html">
									<img alt="O. Tadeusz Rydzyk będzie musiał podgrzewać wodę " src="https://i.wnp.pl/d/35/41/00/354100_r0_300.jpg">
									<h3>O. Tadeusz Rydzyk będzie musiał podgrzewać wodę </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/nowy-blok-w-elektrowni-opole-pracuje-juz-z-moca-670-mw,338547_1_0_0.html">
									<img alt="Jest sukces, wszystko działa. To historyczny dzień - drugiej takiej inwestycji po 1989 r. nie ma" src="https://i.wnp.pl/d/35/44/02/354402_r0_300.jpg">
									<h3>Jest sukces, wszystko działa. To historyczny dzień - drugiej takiej inwestycji po 1989 r. nie ma</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2 active">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>15:04</b> <a href="https://gornictwo.wnp.pl/ministerstwo-energii-napiecia-w-jsw-mamy-za-soba,338647_1_0_0.html">Ministerstwo energii: napięcia w JSW mamy za sobą</a></li>
															<li><b>12:38</b> <a href="https://gornictwo.wnp.pl/sprzedaz-polskich-kopaln-spada-szybciej-niz-wydobycie,338630_1_0_0.html">Sprzedaż polskich kopalń spada szybciej niż wydobycie</a></li>
															<li><b>12:11</b> <a href="https://gornictwo.wnp.pl/piotr-wozny-o-zagrozeniu-programu-czyste-powietrze-rozmawiamy-z-komisja-europejska,338622_1_0_0.html">Piotr Woźny o zagrożeniu programu "Czyste Powietrze". "Rozmawiamy z Komisją Europejską"</a></li>
															<li><b>07:59</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338605_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/moze-zabraknac-wegla-do-elektrowni-w-ostrolece,338524_1_0_0.html">
									<img alt="Może zabraknąć węgla do nowej elektrowni" src="https://i.wnp.pl/d/30/13/41/301341_r0_300.jpg">
									<h3>Może zabraknąć węgla do nowej elektrowni</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/pg-silesia-realizacja-zalozen-idzie-zgodnie-z-planem,338530_1_0_0.html">
									<img alt="Wiemy, ile węgla wydobyło Przedsiębiorstwo Górnicze Silesia" src="https://i.wnp.pl/d/30/68/63/306863_r0_300.jpg">
									<h3>Wiemy, ile węgla wydobyło Przedsiębiorstwo Górnicze Silesia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/wegiel-w-swiecie-ma-sie-dobrze-i-jeszcze-dlugo-tak-zostanie,338445_1_0_0.html">
									<img alt="Węgiel w świecie ma się dobrze i jeszcze długo tak zostanie" src="https://i.wnp.pl/d/34/40/71/344071_r0_300.jpg">
									<h3>Węgiel w świecie ma się dobrze i jeszcze długo tak zostanie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>11:21</b> <a href="https://hutnictwo.wnp.pl/izostal-ze-stalprofilem-moga-zarobic-na-budowie-gazociagu-polska-slowacja,338618_1_0_0.html">Izostal ze Stalprofilem mogą zarobić na budowie  gazociągu Polska-Słowacja</a></li>
															<li><b>09:15</b> <a href="https://hutnictwo.wnp.pl/ceny-miedzi-musza-rosnac-wszystko-przez-kopalnie,338611_1_0_0.html">Ceny miedzi muszą rosnąć. Wszystko przez kopalnie</a></li>
															<li><b>07:59</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338605_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Cz 16:23</b> <a href="https://hutnictwo.wnp.pl/mateusz-morawiecki-jest-o-krok-od-wiekszej-wladzy-nad-spolkami-skarbu-panstwa,338568_1_0_0.html">Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/roman-karkosik-politycy-komplikuja-zycie-przedsiebiorcom-zamiast-je-maksymalnie-upraszczac,338387_1_0_0.html">
									<img alt="Roman Karkosik: politycy komplikują życie przedsiębiorcom" src="https://i.wnp.pl/d/35/43/42/354342_r0_300.jpg">
									<h3>Roman Karkosik: politycy komplikują życie przedsiębiorcom</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-ma-porozumienie-placowe-ze-zwiazkami-zawodowymi,338406_1_0_0.html">
									<img alt="Pracownicy KGHM mogą spodziewać się podwyżek. Zawarto porozumienie" src="https://i.wnp.pl/d/32/05/03/320503_r0_300.jpg">
									<h3>Pracownicy KGHM mogą spodziewać się podwyżek. Zawarto porozumienie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/grzywna-dla-bylego-dyrektora-zap-sznajder-batterien-sa,338327_1_0_0.html">
									<img alt="Grzywna dla byłego dyrektora zakładu recyklingu akumulatorów" src="https://i.wnp.pl/d/32/22/57/322257_r0_300.jpg">
									<h3>Grzywna dla byłego dyrektora zakładu recyklingu akumulatorów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:43</b> <a href="https://nafta.wnp.pl/wenezuela-napedza-wzrost-cen-ropy-opec-ma-problem,338608_1_0_0.html">Wenezuela napędza wzrost cen ropy. OPEC+ ma problem</a></li>
															<li><b>07:59</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,338605_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>07:16</b> <a href="https://nafta.wnp.pl/wybuch-ropociagu-w-meksyku-pochlania-coraz-wiecej-ofiar,338603_1_0_0.html">Wybuch ropociągu w Meksyku pochłania coraz więcej ofiar</a></li>
															<li><b>06:26</b> <a href="https://nafta.wnp.pl/kuba-w-wenezueli-trwa-walka-o-wielkie-zasoby-ropy-naftowej,338600_1_0_0.html">Kuba: w Wenezueli trwa walka o wielkie zasoby ropy naftowej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-wyda-w-tym-roku-5-mld-zl-na-inwestycje,338560_1_0_0.html">
									<img alt="Wielkie plany polskiego czempiona. Oto jak Orlen zamierza wydać 5 mld zł" src="https://i.wnp.pl/d/35/44/16/354416_r0_300.jpg">
									<h3>Wielkie plany polskiego czempiona. Oto jak Orlen zamierza wydać 5 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ponad-5-51-mld-zl-zysku-orlenu-w-2018-r,338516_1_0_0.html">
									<img alt="Największa firma w Polsce pokazała wyniki za 2018 rok. Są powody do zadowolenia" src="https://i.wnp.pl/d/35/06/30/350630_r0_300.jpg">
									<h3>Największa firma w Polsce pokazała wyniki za 2018 rok. Są powody do zadowolenia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-oficjalnie-potwierdza-informacje-wnp-pl,338463_1_0_0.html">
									<img alt="Orlen oficjalnie potwierdza informacje WNP.PL" src="https://i.wnp.pl/d/33/21/51/332151_r0_300.jpg">
									<h3>Orlen oficjalnie potwierdza informacje WNP.PL</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Cz 17:30</b> <a href="https://chemia.wnp.pl/ciech-twierdzi-ze-nie-zalega-z-podatkiem-ale-na-wszelki-wypadek-przygotowuje-rezerwe,338573_1_0_0.html">Ciech twierdzi, że nie zalega z podatkiem, ale na wszelki wypadek przygotowuje rezerwę</a></li>
															<li><b>Cz 16:23</b> <a href="https://chemia.wnp.pl/mateusz-morawiecki-jest-o-krok-od-wiekszej-wladzy-nad-spolkami-skarbu-panstwa,338568_1_0_0.html">Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa</a></li>
															<li><b>Cz 10:59</b> <a href="https://chemia.wnp.pl/zaklady-chemiczne-police-z-grupy-azoty-kupia-sol-potasowa-z-bialorusi,338527_1_0_0.html">Zakłady Chemiczne Police z Grupy Azoty kupią sól potasową z Białorusi</a></li>
															<li><b>Wt 22:30</b> <a href="https://chemia.wnp.pl/polwax-w-2019-r-zysk-netto-spolki-moze-spasc-o-ponad-50-proc,338432_1_0_0.html">Polwax: w 2019 r. zysk netto spółki może spaść o ponad 50 proc.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/ciech-sarzyna-spolka-radzi-sobie-z-dekoniunktura-w-polsce,338548_1_0_0.html">
									<img alt="Ciech Sarzyna podbił Australię. Ma to, czego brakuje Azotom" src="https://i.wnp.pl/d/34/02/79/340279_r0_300.jpg">
									<h3>Ciech Sarzyna podbił Australię. Ma to, czego brakuje Azotom</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/orlen-wyda-w-tym-roku-5-mld-zl-na-inwestycje,338560_1_0_0.html">
									<img alt="Wielkie plany polskiego czempiona. Oto jak Orlen zamierza wydać 5 mld zł" src="https://i.wnp.pl/d/35/44/16/354416_r0_300.jpg">
									<h3>Wielkie plany polskiego czempiona. Oto jak Orlen zamierza wydać 5 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/polski-biznes-siarkowy-jednak-sie-kreci,338383_1_0_0.html">
									<img alt="W kilka lat Polska została potęgą. Nadal mamy jedyny taki zakład na świecie" src="https://i.wnp.pl/d/34/95/26/349526_r0_300.jpg">
									<h3>W kilka lat Polska została potęgą. Nadal mamy jedyny taki zakład na świecie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>12:28</b> <a href="https://www.wnp.pl/przemysl-odziezowy/szybkie-platnosci-zmienily-sklepy-szybciej-niz-sie-tego-spodziewano,338589_1_0_0.html">Szybkie płatności zmieniły sklepy szybciej niż się tego spodziewano</a></li>
															<li><b>Nd 10:05</b> <a href="https://www.wnp.pl/przemysl-odziezowy/szwajcarski-producent-zegarkow-stawia-czola-smartwatchom-apple-a,338240_1_0_0.html">Szwajcarski producent zegarków stawia czoła smartwatchom Apple'a</a></li>
															<li><b>09:45</b> <a href="https://www.wnp.pl/przemysl-odziezowy/esotiq-henderson-podal-wstepne-przychody-za-2018-rok,338153_1_0_0.html">Esotiq & Henderson podał wstępne przychody za 2018 rok</a></li>
															<li><b>14:50</b> <a href="https://www.wnp.pl/przemysl-odziezowy/co-najczesciej-polecamy-w-internecie-zaskakujace-wyniki-badan,337720_1_0_0.html">Co najczęściej polecamy w internecie? Zaskakujące wyniki badań</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/pomerania-outlet-nie-zabraknie-tu-marek-z-portfolio-lpp,338522_1_0_0.html">
									<img alt="LPP stawia na Pomerania Outlet" src="https://i.wnp.pl/d/34/66/67/346667_r0_300.jpg">
									<h3>LPP stawia na Pomerania Outlet</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/patek-philippe-moze-pojsc-pod-mlotek,338324_1_0_0.html">
									<img alt="Patek Philippe może pójść pod młotek" src="https://i.wnp.pl/d/35/42/81/354281_r0_300.jpg">
									<h3>Patek Philippe może pójść pod młotek</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/monnari-trade-poprawilo-sprzedaz-w-koncowce-2018-roku,337609_1_0_0.html">
									<img alt="Dobry finisz Monnari, ale cały 2018 rok jednak z lekkim spadkiem" src="https://i.wnp.pl/d/33/78/93/337893_r0_300.jpg">
									<h3>Dobry finisz Monnari, ale cały 2018 rok jednak z lekkim spadkiem</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/prochnik-zostanie-wykluczony-z-obrotu-gieldowego,337553_1_0_0.html">
									<img alt="Legenda polskiego przemysłu odzieżowego wkrótce zniknie z giełdowego parkietu" src="https://i.wnp.pl/d/34/38/36/343836_r0_300.jpg">
									<h3>Legenda polskiego przemysłu odzieżowego wkrótce zniknie z giełdowego parkietu</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>12:53</b> <a href="https://budownictwo.wnp.pl/obowiazkowa-mediacja-i-co-jeszcze-oto-projekt-nowego-prawa-zamowien-publicznych,338633_1_0_0.html">Obowiązkowa mediacja i co jeszcze? Oto projekt nowego Prawa Zamówień Publicznych</a></li>
															<li><b>11:21</b> <a href="https://budownictwo.wnp.pl/izostal-ze-stalprofilem-moga-zarobic-na-budowie-gazociagu-polska-slowacja,338618_1_0_0.html">Izostal ze Stalprofilem mogą zarobić na budowie  gazociągu Polska-Słowacja</a></li>
															<li><b>06:01</b> <a href="https://budownictwo.wnp.pl/pieniedzy-na-kolej-nam-nie-zabraknie-inwestycje-ida-pelna-para,338542_1_0_0.html">Pieniędzy na kolej nam nie zabraknie. Inwestycje idą pełną parą</a></li>
															<li><b>06:00</b> <a href="https://budownictwo.wnp.pl/o-tadeusz-rydzyk-bedzie-musial-podgrzewac-wode-dla-pge,338085_1_0_0.html">O. Tadeusz Rydzyk będzie musiał podgrzewać wodę dla PGE</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/gddkia-chwali-sie-176-przetargami-na-budowe-drog,338601_1_0_0.html">
									<img alt="GDDKiA chwali się 176 przetargami na budowę dróg" src="https://i.wnp.pl/d/34/57/19/345719_r0_300.jpg">
									<h3>GDDKiA chwali się 176 przetargami na budowę dróg</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/jest-juz-projekt-nowego-prawa-zamowien-publicznych-zobacz-dokument,338585_1_0_0.html">
									<img alt="Jest już projekt nowego Prawa zamówień publicznych [Zobacz dokument]" src="https://i.wnp.pl/d/35/05/60/350560_r0_300.jpg">
									<h3>Jest już projekt nowego Prawa zamówień publicznych [Zobacz dokument]</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/mikolaj-wild-w-tym-roku-wybierzemy-strategicznego-partnera-centralnego-portu-komunikacyjnego,338566_1_0_0.html">
									<img alt="250 km/h pociągiem na gigantyczne lotnisko w sercu Polski. Tak będzie" src="https://i.wnp.pl/d/34/99/93/349993_r0_300.jpg">
									<h3>250 km/h pociągiem na gigantyczne lotnisko w sercu Polski. Tak będzie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>17:00</b> <a href="https://www.wnp.pl/tech/ikea-katowice-udostepnila-stacje-ladowania-samochodow-elektrycznych,338650_1_0_0.html">Ikea Katowice udostępniła stacje ładowania samochodów elektrycznych</a></li>
															<li><b>16:49</b> <a href="https://www.wnp.pl/tech/wyszukiwarka-bing-znow-dostepna-w-chinach,338652_1_0_0.html">Wyszukiwarka Bing znów dostępna w Chinach</a></li>
															<li><b>14:53</b> <a href="https://www.wnp.pl/tech/co-z-oswiadczeniami-uzytkownikow-facebooka-uodo-zabral-glos,338645_1_0_0.html">Co z oświadczeniami użytkowników Facebooka? UODO zabrał głos</a></li>
															<li><b>12:28</b> <a href="https://www.wnp.pl/tech/szybkie-platnosci-zmienily-sklepy-szybciej-niz-sie-tego-spodziewano,338589_1_0_0.html">Szybkie płatności zmieniły sklepy szybciej niż się tego spodziewano</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/2019-r-wedlug-deloitte-milion-telefonow-z-5g-i-renesans-radia,338595_1_0_0.html">
									<img alt="Druk 3D i... radio. Oto niedoceniane technologie, które rozkwitną w 2019 r." src="https://i.wnp.pl/d/35/21/37/352137_r0_300.jpg">
									<h3>Druk 3D i... radio. Oto niedoceniane technologie, które rozkwitną w 2019 r.</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/huawei-moze-zniknac-z-rynku-ale-cena-bedzie-wysoka,338596_1_0_0.html">
									<img alt="Polska wmieszała się w rozgrywkę, której koszty mogą być ogromne. Zapłacimy 3 razy więcej za rozmowy przez komórki?" src="https://i.wnp.pl/d/33/52/67/335267_r0_300.jpg">
									<h3>Polska wmieszała się w rozgrywkę, której koszty mogą być ogromne. Zapłacimy 3 razy więcej za rozmowy przez komórki?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/mc2-energy-i-tauron-wprowadza-blockchain-do-energetyki,338609_1_0_0.html">
									<img alt="Tauron ze start-upem Anny Streżyńskiej wprowadzą blockchain do energetyki" src="https://i.wnp.pl/d/30/98/20/309820_r0_300.jpg">
									<h3>Tauron ze start-upem Anny Streżyńskiej wprowadzą blockchain do energetyki</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Cz 16:23</b> <a href="https://www.wnp.pl/przemysl-obronny/mateusz-morawiecki-jest-o-krok-od-wiekszej-wladzy-nad-spolkami-skarbu-panstwa,338568_1_0_0.html">Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa</a></li>
															<li><b>Cz 15:26</b> <a href="https://www.wnp.pl/przemysl-obronny/airbus-poland-bedzie-serwisowac-niektore-samoloty-sil-powietrznych,338558_1_0_0.html">Airbus Poland będzie serwisować niektóre samoloty Sił Powietrznych</a></li>
															<li><b>Cz 10:11</b> <a href="https://www.wnp.pl/przemysl-obronny/rosyjska-flota-czarnomorska-otrzyma-dwa-okrety-bujan-m,338523_1_0_0.html">Rosyjska Flota Czarnomorska otrzyma dwa okręty Bujan-M</a></li>
															<li><b>Śr 17:28</b> <a href="https://www.wnp.pl/przemysl-obronny/mon-kupuje-nowe-helmy-dla-wojskowych-pilotow,338483_1_0_0.html">MON kupuje nowe hełmy dla wojskowych pilotów</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/pzl-mielec-dostarczy-cztery-smiglowce-black-hawk-dla-sil-zbrojnych-rp,338627_1_0_0.html">
									<img alt="Wojsko w końcu kupuje nowe śmigłowce. Jest umowa" src="https://i.wnp.pl/d/35/44/61/354461_r0_300.jpg">
									<h3>Wojsko w końcu kupuje nowe śmigłowce. Jest umowa</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/bedzie-przetarg-w-programie-pegaz-tylko-czy-w-tym-roku,338396_1_0_0.html">
									<img alt="Na ten przetarg od lat czekają siły specjalne. Końca problemów nie widać" src="https://i.wnp.pl/d/35/43/15/354315_r0_300.jpg">
									<h3>Na ten przetarg od lat czekają siły specjalne. Końca problemów nie widać</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-podpiszemy-umowe-na-smiglowce-black-hawk-dla-wojsk-specjalnych,338517_1_0_0.html">
									<img alt="Wojska specjalne dostaną swoje helikoptery, w piątek podpisanie umowy" src="https://i.wnp.pl/d/34/73/76/347376_r0_300.jpg">
									<h3>Wojska specjalne dostaną swoje helikoptery, w piątek podpisanie umowy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/miedzyrzadowe-rozmowy-o-wisle-i-narwi-w-polskiej-grupie-zbrojeniowej,338488_1_0_0.html">
									<img alt="Brytyjskie pociski dla systemu Narew? Właśnie o tym rozmawiają" src="https://i.wnp.pl/d/35/43/67/354367_r0_300.jpg">
									<h3>Brytyjskie pociski dla systemu Narew? Właśnie o tym rozmawiają</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>14:25</b> <a href="https://logistyka.wnp.pl/wyjasnili-przyczyny-tragicznej-katastrofy-kolejowej-wnioski-rowniez-dla-polskich-przewoznikow,338631_1_0_0.html">Wyjaśnili przyczyny tragicznej katastrofy kolejowej. Wnioski również dla polskich przewoźników</a></li>
															<li><b>06:30</b> <a href="https://logistyka.wnp.pl/gddkia-chwali-sie-176-przetargami-na-budowe-drog,338601_1_0_0.html">GDDKiA chwali się 176 przetargami na budowę dróg</a></li>
															<li><b>Cz 22:16</b> <a href="https://logistyka.wnp.pl/apple-zwolnil-200-pracownikow-zajmujacych-sie-autonomiczna-jazda,338597_1_0_0.html">Apple zwolnił 200 pracowników zajmujących się autonomiczną jazdą</a></li>
															<li><b>Cz 20:58</b> <a href="https://logistyka.wnp.pl/tom-enders-airbus-niepewnosc-wokol-brexitu-to-kompromitacja-rzadu,338592_1_0_0.html">Tom Enders, Airbus: niepewność wokół brexitu to kompromitacja rządu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/polskie-firmy-zaczynaja-zbierac-manatki-a-sa-numerem-jeden-w-europie,338642_1_0_0.html">
									<img alt="Polskie firmy zaczynają zbierać manatki. A są numerem jeden w Europie" src="https://i.wnp.pl/d/33/37/67/333767_r0_300.jpg">
									<h3>Polskie firmy zaczynają zbierać manatki. A są numerem jeden w Europie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/taki-byl-ruch-towarowy-w-katowice-airport-w-2018-roku,338620_1_0_0.html">
									<img alt="Lider wśród polskich lotnisk regionalnych umacnia się" src="https://i.wnp.pl/d/35/16/13/351613_r0_300.jpg">
									<h3>Lider wśród polskich lotnisk regionalnych umacnia się</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/pieniedzy-na-kolej-nam-nie-zabraknie-inwestycje-ida-pelna-para,338542_1_0_0.html">
									<img alt="Pieniędzy na kolej nam nie zabraknie. Inwestycje idą pełną parą" src="https://i.wnp.pl/d/35/43/99/354399_r0_300.jpg">
									<h3>Pieniędzy na kolej nam nie zabraknie. Inwestycje idą pełną parą</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>17:00</b> <a href="https://motoryzacja.wnp.pl/ikea-katowice-udostepnila-stacje-ladowania-samochodow-elektrycznych,338650_1_0_0.html">Ikea Katowice udostępniła stacje ładowania samochodów elektrycznych</a></li>
															<li><b>14:51</b> <a href="https://motoryzacja.wnp.pl/ford-policzyl-twardy-brexit-to-nawet-miliard-dolarow-kosztow,338638_1_0_0.html">Ford policzył. Twardy Brexit to nawet miliard dolarów kosztów </a></li>
															<li><b>Cz 22:16</b> <a href="https://motoryzacja.wnp.pl/apple-zwolnil-200-pracownikow-zajmujacych-sie-autonomiczna-jazda,338597_1_0_0.html">Apple zwolnił 200 pracowników zajmujących się autonomiczną jazdą</a></li>
															<li><b>Cz 17:14</b> <a href="https://motoryzacja.wnp.pl/audi-ma-problem-pracownicy-fabryki-rozpoczeli-tygodniowy-strajk,338575_1_0_0.html">Audi ma problem. Pracownicy fabryki rozpoczęli tygodniowy strajk</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/jadwiga-emilewicz-samochody-autonomiczne-napedza-polska-gospodarke,338607_1_0_0.html">
									<img alt="Samochody autonomiczne napędzą polską gospodarkę nawet dwucyfrowo" src="https://i.wnp.pl/d/35/44/49/354449_r0_300.jpg">
									<h3>Samochody autonomiczne napędzą polską gospodarkę nawet dwucyfrowo</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/jean-dominique-senard-nowym-prezesem-renault-thierry-bollore-dyrektorem-generalnym,338559_1_0_0.html">
									<img alt="Renault ma nowe kierownictwo. Zmienił się nie tylko prezes" src="https://i.wnp.pl/d/35/44/18/354418_r0_300.jpg">
									<h3>Renault ma nowe kierownictwo. Zmienił się nie tylko prezes</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/na-koniec-2018-roku-mielismy-w-polsce-jedynie-2-5-tys-aut-elektrycznych,338344_1_0_0.html">
									<img alt="Zamiast 14 tysięcy mamy... 2,5 tysiąca. Wizja miliona &quot;elektryków&quot; w Polsce odjeżdża coraz dalej" src="https://i.wnp.pl/d/31/62/36/316236_r0_300.jpg">
									<h3>Zamiast 14 tysięcy mamy... 2,5 tysiąca. Wizja miliona "elektryków" w Polsce odjeżdża coraz dalej</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>16:13</b> <a href="https://finanse.wnp.pl/pgnig-sprzedaje-coraz-wiecej-gazu,338651_1_0_0.html">PGNiG sprzedaje coraz więcej gazu</a></li>
															<li><b>16:00</b> <a href="https://finanse.wnp.pl/polskie-firmy-zaczynaja-zbierac-manatki-a-sa-numerem-jeden-w-europie,338642_1_0_0.html">Polskie firmy zaczynają zbierać manatki. A są numerem jeden w Europie</a></li>
															<li><b>16:00</b> <a href="https://finanse.wnp.pl/duze-dodatnie-saldo-rozliczen-polski-z-budzetem-unii-europejskiej,338646_1_0_0.html">Duże, dodatnie saldo rozliczeń Polski z budżetem Unii Europejskiej</a></li>
															<li><b>15:41</b> <a href="https://finanse.wnp.pl/byly-przewodniczacy-knf-opusci-areszt,338648_1_0_0.html">Były przewodniczący KNF opuści areszt</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/teresa-czerwinska-rozwaza-powtorzenie-manewru-zyty-gilowskiej,338617_1_0_0.html">
									<img alt="Teresa Czerwińska rozważa powtórzenie manewru Zyty Gilowskiej" src="https://i.wnp.pl/d/35/44/54/354454_r0_300.jpg">
									<h3>Teresa Czerwińska rozważa powtórzenie manewru Zyty Gilowskiej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/mateusz-morawiecki-jest-o-krok-od-wiekszej-wladzy-nad-spolkami-skarbu-panstwa,338568_1_0_0.html">
									<img alt="Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa" src="https://i.wnp.pl/d/34/68/88/346888_r0_300.jpg">
									<h3>Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/oto-najlepiej-zarabiajace-pilkarskie-kluby-swiata,338532_1_0_0.html">
									<img alt="Robert Lewandowski naprawdę dobrze wybrał. Gigantyczne pieniądze, 4. miejsce na świecie" src="https://i.wnp.pl/d/33/57/87/335787_r0_300.jpg">
									<h3>Robert Lewandowski naprawdę dobrze wybrał. Gigantyczne pieniądze, 4. miejsce na świecie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>14:13</b> <a href="https://praca.wnp.pl/sad-arbitrazowy-przy-kig-powolal-sklad-nowej-rady-arbitrazowej,338629_1_0_0.html">Sąd Arbitrażowy przy KIG powołał skład nowej Rady Arbitrażowej </a></li>
															<li><b>10:55</b> <a href="https://praca.wnp.pl/nowy-platnik-sam-sie-nie-zaktualizuje-zus-wskazuje-co-nalezy-zrobic,338616_1_0_0.html">Nowy "Płatnik" sam się nie zaktualizuje. ZUS wskazuje, co należy zrobić</a></li>
															<li><b>09:58</b> <a href="https://praca.wnp.pl/tomasz-slezak-odchodzi-z-zarzadu-work-sevice,338614_1_0_0.html">Tomasz Ślęzak odchodzi z zarządu Work Sevice</a></li>
															<li><b>08:31</b> <a href="https://praca.wnp.pl/jadwiga-emilewicz-samochody-autonomiczne-napedza-polska-gospodarke,338607_1_0_0.html">Jadwiga Emilewicz: samochody autonomiczne napędzą polską gospodarkę</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/oszczednosci-polakow-rosna-ale-nie-zawsze-starcza-nam-do-nastepnej-wyplaty,338576_1_0_0.html">
									<img alt="Zaskakujące: Aż tylu Polakom nie wystarcza do następnej wypłaty" src="https://i.wnp.pl/d/35/44/31/354431_r0_300.jpg">
									<h3>Zaskakujące: Aż tylu Polakom nie wystarcza do następnej wypłaty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/apple-zwolnil-200-pracownikow-zajmujacych-sie-autonomiczna-jazda,338597_1_0_0.html">
									<img alt="Apple zwolnił 200 pracowników zajmujących się autonomiczną jazdą" src="https://i.wnp.pl/d/31/57/81/315781_r0_300.jpg">
									<h3>Apple zwolnił 200 pracowników zajmujących się autonomiczną jazdą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/inwestycje-rosna-ale-ich-struktura-wciaz-jest-duzym-problemem,338580_1_0_0.html">
									<img alt="To duży problem polskiej gospodarki. Zagrozi wzrostowi PKB" src="https://i.wnp.pl/d/35/44/37/354437_r0_300.jpg">
									<h3>To duży problem polskiej gospodarki. Zagrozi wzrostowi PKB</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>11:07</b> <a href="https://www.wnp.pl/rynki-zagraniczne/huawei-moze-zniknac-z-rynku-ale-cena-bedzie-wysoka,338596_1_0_0.html">Huawei może zniknąć z rynku, ale cena będzie wysoka</a></li>
															<li><b>Cz 20:35</b> <a href="https://www.wnp.pl/rynki-zagraniczne/ciech-sarzyna-spolka-radzi-sobie-z-dekoniunktura-w-polsce,338548_1_0_0.html">Ciech Sarzyna spółka radzi sobie z dekoniunkturą w Polsce</a></li>
															<li><b>Śr 20:45</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rada-bezpieczenstwa-onz-ograniczyla-zasieg-sankcji-dla-korei-polnocnej,338497_1_0_0.html">Rada Bezpieczeństwa ONZ ograniczyła zasięg sankcji dla Korei Północnej</a></li>
															<li><b>Śr 09:50</b> <a href="https://www.wnp.pl/rynki-zagraniczne/orlen-idzie-na-slowacje-rzuca-wyzwanie-wegrom-i-austriakom,338446_1_0_0.html">Orlen idzie na Słowację. Rzuca wyzwanie Węgrom i Austriakom</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/unia-europejska-negocjuje-wolny-handel-z-nowa-zelandia,338639_1_0_0.html">
									<img alt="Unia Europejska negocjuje wolny handel z kolejnym krajem" src="https://i.wnp.pl/d/35/44/66/354466_r0_300.jpg">
									<h3>Unia Europejska negocjuje wolny handel z kolejnym krajem</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tom-enders-airbus-niepewnosc-wokol-brexitu-to-kompromitacja-rzadu,338592_1_0_0.html">
									<img alt="Prezes Airbusa wytyka Brytyjczykom kompromitację" src="https://i.wnp.pl/d/33/44/00/334400_r0_300.jpg">
									<h3>Prezes Airbusa wytyka Brytyjczykom kompromitację</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-1-arabia-saudyjska-inwestuje-w-pakistanie-niemcy-zaciesniaja-wspolprace-finansowa-z-chinami,338372_1_0_0.html">
									<img alt="Saudyjczycy ruszyli do Pakistanu. Zaangażowano ogromne pieniądze " src="https://i.wnp.pl/d/35/15/22/351522_r0_300.jpg">
									<h3>Saudyjczycy ruszyli do Pakistanu. Zaangażowano ogromne pieniądze </h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/frans-timmermans-nie-mozna-wykreslic-backstopu-z-umowy-o-brexicie,338472_1_0_0.html">
									<img alt="Frans Timmermans odrzuca polski pomysł w sprawie ułatwienia brexitu" src="https://i.wnp.pl/d/35/43/60/354360_r0_300.jpg">
									<h3>Frans Timmermans odrzuca polski pomysł w sprawie ułatwienia brexitu</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://gornictwo.wnp.pl/moze-zabraknac-wegla-do-elektrowni-w-ostrolece,338524_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/30/13/41/301341_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Może zabraknąć węgla do nowej elektrowni</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/pieniedzy-na-kolej-nam-nie-zabraknie-inwestycje-ida-pelna-para,338542_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/43/99/354399_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Pieniędzy na kolej nam nie zabraknie. Inwestycje idą pełną parą</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://chemia.wnp.pl/ciech-sarzyna-spolka-radzi-sobie-z-dekoniunktura-w-polsce,338548_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/02/79/340279_r0_300.jpg" alt="" />
			<small>CHEMIA</small>		</div>
		<div class="desc">
			<h3>Ciech Sarzyna podbił Australię. Ma to, czego brakuje Azotom</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/mikolaj-wild-w-tym-roku-wybierzemy-strategicznego-partnera-centralnego-portu-komunikacyjnego,338566_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/99/93/349993_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>250 km/h pociągiem na gigantyczne lotnisko w sercu Polski. Tak będzie</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Baltic Pipe" href="http://www.wnp.pl/tematy/baltic-pipe,838.html">Baltic Pipe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Nord Stream 2" href="http://www.wnp.pl/tematy/nord-stream-2,20394.html">Nord Stream 2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Gazoport" href="http://www.wnp.pl/tematy/terminal-lng,4607.html">Gazoport</a></h3>
				</div>
							<div class="one">
					<h3><a title="PGNiG" href="http://www.wnp.pl/tematy/pgnig,5435.html">PGNiG</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek gazu" href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://gazownictwo.wnp.pl/">Gazownictwo</a> &raquo;		<a href="https://gazownictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Urząd Regulacji Energetyki: rachunki za gaz pozostaną w 2019 r. bez większych zmian</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
								<a href="javascript:void(0);">NOTOWANIA</a>	</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>25-01-2019 14:37&nbsp;|&nbsp;&nbsp;aktualizacja: 25-01-2019 14:44</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/31/91/28/319128_r0_620.jpg" width="605" height="403" alt="Urząd Regulacji Energetyki: rachunki za gaz pozostaną w 2019 r. bez większych zmian" title="Prezes Urzędu Regulacji Energetyki zatwierdził wzrost cen gazu o 2,5 proc. w taryfach dla gospodarstw domowychFot. PTWP (Andrzej Wawok)" />
					

										<div class="desc">
						<p>Prezes Urzędu Regulacji Energetyki zatwierdził wzrost cen gazu o 2,5 proc. w taryfach dla gospodarstw domowych</p>						<small>Fot. PTWP (Andrzej Wawok)</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazownictwo.wnp.pl%2Furzad-regulacji-energetyki-rachunki-za-gaz-pozostana-w-2019-r-bez-wiekszych-zmian%2C338643_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fgazownictwo.wnp.pl%2Furzad-regulacji-energetyki-rachunki-za-gaz-pozostana-w-2019-r-bez-wiekszych-zmian%2C338643_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fgazownictwo.wnp.pl%2Furzad-regulacji-energetyki-rachunki-za-gaz-pozostana-w-2019-r-bez-wiekszych-zmian%2C338643_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fgazownictwo.wnp.pl%2Furzad-regulacji-energetyki-rachunki-za-gaz-pozostana-w-2019-r-bez-wiekszych-zmian%2C338643_1_0_0.html&title=Urz%C4%85d+Regulacji+Energetyki%3A+rachunki+za+gaz+pozostan%C4%85+w+2019+r.+bez+wi%C4%99kszych+zmian&desc=Prezes+Urz%C4%99du+Regulacji+Energetyki+zatwierdzi%C5%82+wzrost+cen+gazu+o+2%2C5+proc.+w+taryfach+dla+gospodarstw+domowych+sp%C3%B3%C5%82ki+PGNiG+Obr%C3%B3t+Detaliczny+oraz+jednoczesny+spadek+op%C5%82at+dystrybucyjnych.+W+rezultacie+rachunki+za+gaz+pozostan%C4%85+w+2019+r.+bez+wi%C4%99kszych+zmian." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgazownictwo.wnp.pl%2Furzad-regulacji-energetyki-rachunki-za-gaz-pozostana-w-2019-r-bez-wiekszych-zmian%2C338643_1_0_0.html&title=Urz%C4%85d+Regulacji+Energetyki%3A+rachunki+za+gaz+pozostan%C4%85+w+2019+r.+bez+wi%C4%99kszych+zmian&summary=Prezes+Urz%C4%99du+Regulacji+Energetyki+zatwierdzi%C5%82+wzrost+cen+gazu+o+2%2C5+proc.+w+taryfach+dla+gospodarstw+domowych+sp%C3%B3%C5%82ki+PGNiG+Obr%C3%B3t+Detaliczny+oraz+jednoczesny+spadek+op%C5%82at+dystrybucyjnych.+W+rezultacie+rachunki+za+gaz+pozostan%C4%85+w+2019+r.+bez+wi%C4%99kszych+zmian.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/338643_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://gazownictwo.wnp.pl/urzad-regulacji-energetyki-rachunki-za-gaz-pozostana-w-2019-r-bez-wiekszych-zmian,338643_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Prezes Urzędu Regulacji Energetyki zatwierdził wzrost cen gazu o 2,5 proc. w taryfach dla gospodarstw domowych spółki PGNiG Obrót Detaliczny oraz jednoczesny spadek opłat dystrybucyjnych. W rezultacie rachunki za gaz pozostaną w 2019 r. bez większych zmian.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.3.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>PGNiG OD wnioskowało o wzrost cen gazu w taryfie na 2019 r. o 2,5 proc., argumentując to rosnącymi kosztami zakupu gazu na Towarowej Giełdzie Energii.</strong></li>
<li><strong>Taryfa na tym poziomie została zatwierdzona przez Prezesa URE. Z kolei stawki dystrybucyjne PSG spadają średnio o 5 proc. dla wszystkich rodzajów paliwa gazowego.</strong></li>
<li><strong>Obniżenie stawek opłat dystrybucyjnych jest konsekwencją m.in. wzrostu ilości dystrybuowanego przez Polskiej Spółki Gazownictwa (PSG) gazu.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://finanse.wnp.pl/pgnig-sprzedaje-coraz-wiecej-gazu,338651_1_0_0.html" title="PGNiG sprzedaje coraz więcej gazu">
							<img src="https://i.wnp.pl/d/34/06/54/340654_r0_300.jpg" alt="PGNiG sprzedaje coraz więcej gazu">
							<h3>PGNiG sprzedaje coraz więcej gazu</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://gazownictwo.wnp.pl/pgnig-nie-wzrosna-rachunki-za-gaz-ziemny-w-2019-roku,338649_1_0_0.html" title="PGNiG: Nie wzrosną rachunki za gaz ziemny w 2019 roku">PGNiG: Nie wzrosną rachunki za gaz ziemny w 2019 roku</a></h3></li>
												<li><h3><a href="https://gazownictwo.wnp.pl/pgnig-sprzedaje-coraz-wiecej-gazu-skroplonego,338551_1_0_0.html" title="PGNiG sprzedaje coraz więcej gazu skroplonego">PGNiG sprzedaje coraz więcej gazu skroplonego</a></h3></li>
												<li><h3><a href="https://gazownictwo.wnp.pl/pgnig-czeka-na-50-dostawe-lng,338450_1_0_0.html" title="Takiego terminalu LNG jak Polska nie ma nikt w Europie">Takiego terminalu LNG jak Polska nie ma nikt w Europie</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">&nbsp;Jak poinformował w piątek URE, PGNiG OD - największy sprzedawca gazu w Polsce - wnioskowało o wzrost cen gazu w taryfie na 2019 r. o 2,5 proc., argumentując to rosnącymi kosztami zakupu gazu na Towarowej Giełdzie Energii. Taryfa na tym poziomie została zatwierdzona przez Prezesa URE.
<br />
<br />
Z kolei stawki PSG - spółki z grupy PGNiG, największego krajowego dystrybutora dostarczającego gaz do prawie 7 mln odbiorców - spadają średnio o 5 proc. dla wszystkich rodzajów paliwa gazowego. Obniżenie stawek opłat dystrybucyjnych jest konsekwencją m.in. wzrostu ilości dystrybuowanego przez Polskiej Spółki Gazownictwa (PSG) gazu.
<br />
<br />
Z przedstawionych przez URE danych wynika, że w rezultacie rachunki różnych grup odbiorców z sektora gospodarstw domowych nie zmienią się w 2019 r. więcej niż o 0,76 proc.
<br />
<br />
Jak poinformował URE, spadek opłat nie zagraża realizacji zaplanowanych przez przedsiębiorstwo projektów inwestycyjnych, które obejmują m.in. rozbudowę systemu dystrybucyjnego i gazyfikację "białych plam" na mapie Polski. Z drugiej strony regulator ocenił, że obniżka opłat da możliwość skorzystania odbiorcom tej spółki z bardzo dobrych wyników finansowych osiąganych przez PSG w ostatnich latach.
<br />
<br />
W ocenie URE w końcowym rozrachunku wzrost cen gazu zostanie zneutralizowany spadkiem opłat dystrybucyjnych. W efekcie łączne płatności za gaz dla odbiorców w gospodarstwach domowych, dla średnich poziomów zużycia w kraju, pozostaną na poziomie zbliżonym do dotychczasowego.
<br />
<br />
"Mimo że ceny gazu w taryfie na 2019 r. wzrastają to i tak będą one niższe o ok. 11 proc. niż w 2015 r." - podkreślił, cytowany w komunikacie, Prezes URE Maciej Bando. Urząd przypomniał, że po 2015 r. kilkukrotnie zatwierdzał bowiem obniżki cen paliwa gazowego.
<br />
<br />
Jak przypomniał Urząd, o terminie wprowadzenia taryfy w życie decydują przedsiębiorstwa, przy czym najwcześniej nowe ceny mogą zostać wprowadzone po 14, a najpóźniej po 45 dniach od opublikowania decyzji Prezesa URE. Regulator oczekuje, że przedsiębiorstwa nie będą zwlekać z wprowadzeniem w życie korzystnych dla konsumentów zmian. Obie taryfy zostały zatwierdzone na okres do 31 grudnia 2019 r.
<br />
<br />
Czytaj także: <a href="https://gazownictwo.wnp.pl/pgnig-nie-wzrosna-rachunki-za-gaz-ziemny-w-2019-roku,338649_1_0_0.html">PGNiG: Nie wzrosną rachunki za gaz ziemny w 2019 roku</a>
<br />
<br /></div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://gazownictwo.wnp.pl/urzad-regulacji-energetyki-rachunki-za-gaz-pozostana-w-2019-r-bez-wiekszych-zmian,338643_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		
		<h2>
			<span class="cat green"></span> NA GIEŁDZIE
			<hr>
		</h2>

					
			<div class="stock">
				<h2><a href="https://finanse.wnp.pl/gpw/pgnig/"><b>Polskie Górnictwo Naftowe i Gazownictwo SA</b> [PGN]</a></h2>

				<div class="left">
					<h3><a href="https://finanse.wnp.pl/gpw/pgnig/">7.50 PLN <span class="cRed">-0.04 (-0.53%)</span></a></h3>

					<p>
						<a href="https://finanse.wnp.pl/gpw/pgnig/">Notowania</a> |
						
						
						
												
						
						
						<a href="https://finanse.wnp.pl/gpw/pgnig/?at=1">Analiza techniczna</a>
					</p>

					<hr>

					
				</div>

				<div class="right">
					<a href="https://finanse.wnp.pl/gpw/pgnig/">
						<img alt="Wykres PGN" src="https://www.wnp.pl/wykres/gpwa/PGN.png">
					</a>
				</div>
			</div>
							

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/polska-spolka-gazownictwa,18229.html">Polska Spółka Gazownictwa</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_18229.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/dystrybucja-gazu,9799.html">dystrybucja gazu</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_9799.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/urzad-regulacji-energetyki,4802.html">Urząd Regulacji Energetyki</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4802.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/pgnig,5435.html">PGNiG</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5435.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/pgnig-obrot-detaliczny,18932.html">PGNiG Obrót Detaliczny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_18932.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-gazu,1173.html">ceny gazu</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1173.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

				<div class="one"><!-- notowania -->

									<h2>
				<span class="cat green"></span> <a href="https://finanse.wnp.pl/gpw/pgnig/">Polskie Górnictwo Naftowe i Gazownictwo SA [PGN]</a>
				<hr>
			</h2>

			<div class="stock">
				<small class="desc">kurs:</small>

				<div class="left v2">
					<h3>7.50 PLN <span class="cRed">-0.04 (-0.53%)</span></h3>

					<p>
						<a href="https://finanse.wnp.pl/gpw/pgnig/">Notowania</a> |
						
						
						
												
						
						
						<a href="https://finanse.wnp.pl/gpw/pgnig/?at=1">Analiza techniczna</a>
					</p>
				</div>

				<hr />

				<div>
					<a href="https://finanse.wnp.pl/gpw/pgnig/">
						<img width="530" height="364" alt="Notowania spółki Polskie Górnictwo Naftowe i Gazownictwo SA [PGN]" src="https://www.wnp.pl/wykres/akcje/PGN/0.png">
					</a>
				</div>

			</div>
						
		</div>
		
	</div>

</div>









					<link href="/css/includes/dd2019.css?v=4" rel="stylesheet" type="text/css" />

<div class="dd-2">
	<div class="head">
		<h2><a href="http://www.4dd.pl/pl/"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/4dd.png" alt="4 Design Days" /></a></h2>
		<p>24-27.01.2019 Katowice, MCK i Spodek &nbsp;&bull;&nbsp; architektura &nbsp;&bull;&nbsp; design &nbsp;&bull;&nbsp; nieruchomości</p>
	</div>

	<div class="body">
		<div class="col-1">
			
							<div class="box-n1">
					<a href="http://www.propertydesign.pl/architektura/104/katowice_stolica_architektury_i_designu_trwa_4_design_days,22112.html" title="Katowice stolicą architektury i designu. Trwa 4 Design Days!">
						<div class="img">
							<img src="https://pliki.propertydesign.pl/i/08/48/36/084836_r0_620.jpg" alt="Katowice stolicą architektury i designu. Trwa 4 Design Days!" />
						</div>
						<div class="desc">
							<h3>Katowice stolicą architektury i designu. Trwa 4 Design Days!</h3>
						</div>
					</a>
				</div>
					</div>
		<div class="col-2">
			<ul class="list-n1">
														<li>
						<a href="http://www.propertydesign.pl/wywiady/109/piotr_kalinowski_mixd_projektowanie_hotelu_nalezy_oprzec_na_autentycznosci,22131.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/50/13/085013_r2_620.jpg" alt="Piotr Kalinowski, MIXD: Projektowanie hotelu należy oprzeć na autentyczności" />
							</div>
							<div class="desc">
								<h3>Piotr Kalinowski, MIXD: Projektowanie hotelu należy oprzeć na autentyczności</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="http://www.propertynews.pl/biura/metropolia-rozkreci-biznes-na-slasku,70387.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/50/12/085012_r2_620.jpg" alt="Trzeba skończyć z monokulturową wizją miasta" />
							</div>
							<div class="desc">
								<h3>Trzeba skończyć z monokulturową wizją miasta</h3>
							</div>
						</a>
					</li>
										<li>
						<a href="http://www.propertydesign.pl/architektura/104/4_design_days_design_to_droga_do_innowacyjnosci_i_wyzszych_przychodow,22129.html">
							<div class="img">
								<img src="https://pliki.propertydesign.pl/i/08/50/08/085008_r2_620.jpg" alt="4 Design Days: Design nie jest kosztem, lecz inwestycją" />
							</div>
							<div class="desc">
								<h3>4 Design Days: Design nie jest kosztem, lecz inwestycją</h3>
							</div>
						</a>
					</li>
												</ul>

			<a href="http://www.propertydesign.pl/tag/4_design_days,10486.html" class="more">WIĘCEJ</a>
		</div>
	</div>

	<div class="foot">
		<ul class="list-n3">
			<li><a href="https://www.instagram.com/4designdays/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/insta.png" alt="" /></a></li>
			<li><a href="https://www.facebook.com/4DesignDays/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/designdays/2019/fb.png" alt="" /></a></li>
			<li><a href="http://www.4dd.pl/pl/" rel="external nofollow">4DD.PL</a></li>
		</ul>
	</div>
</div>
					




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (2)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="338643" class="button big">Dodaj komentarz</a>
		</div>
                		
				
			<ul>
							<li id="comm-16986">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>antymonopol</cite>
								<small>2019-01-25 15:21:49</small>
								<br />
								To ciekawe bo prezes URE już w zeszłym roku mówił o tym że będą wysokie podwyżki cen energii, gazu, i ciepła. Ale rząd przed wyborami przestraszył się żółtych kamizelek i podwyższył tylko ceny energii ale nie podwyższył rachunków dla gospodarstw domowych. Już w tym roku URE też mówił  o podwyżce cen gazu o 5% ale widocznie rząd zmusił monopolistę gazowego pgnig do obniżenia podwyżki do1%.  A rząd i URE dalej udają że nic nie wiedzą o wysokich podwyżkach cen węgla i ciepła. 
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="338643" data-comm-id="16986" data-reply="antymonopol"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="16986" data-com-type="plus"><i class="thumb-up"></i> <span>3</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="16986" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    <ul>
 </ul>

                                        									</li>		
							<li id="comm-17019">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>podatnik/energetyk</cite>
								<small>2019-01-25 16:48:30</small>
								<br />
								Co to znaczy "bez większych zmian"???Podwyżka to podwyżka...2,5 % to jest podwyżka!!!!
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="338643" data-comm-id="17019" data-reply="podatnik/energetyk"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="17019" data-com-type="plus"><i class="thumb-up"></i> <span>1</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="17019" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    <ul>
 </ul>

                                        									</li>		
				
			</ul>
			
			
	

			
		
		
					
		
		
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_338643" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_338643'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">207.46.13.248</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="338643" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://logistyka.wnp.pl/polskie-firmy-zaczynaja-zbierac-manatki-a-sa-numerem-jeden-w-europie,338642_1_0_0.html">
					<div class="img">
						<img alt="Polskie firmy zaczynają zbierać manatki. A są numerem jeden w Europie" src="https://i.wnp.pl/d/33/37/67/333767_r0_300.jpg">
					</div>
					<h3>Polskie firmy zaczynają zbierać manatki. A są numerem jeden w Europie</h3>
				</a>
			</li>
					<li>
				<a href="https://logistyka.wnp.pl/taki-byl-ruch-towarowy-w-katowice-airport-w-2018-roku,338620_1_0_0.html">
					<div class="img">
						<img alt="Lider wśród polskich lotnisk regionalnych umacnia się" src="https://i.wnp.pl/d/35/16/13/351613_r0_300.jpg">
					</div>
					<h3>Lider wśród polskich lotnisk regionalnych umacnia się</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/ikea-katowice-udostepnila-stacje-ladowania-samochodow-elektrycznych,338650_1_0_0.html">
					<div class="img">
						<img alt="Kolejne stacje ładowania samochodów elektrycznych na Śląsku" src="https://i.wnp.pl/d/35/44/72/354472_r0_300.jpg">
					</div>
					<h3>Kolejne stacje ładowania samochodów elektrycznych na Śląsku</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/tech/wyszukiwarka-bing-znow-dostepna-w-chinach,338652_1_0_0.html">
					<div class="img">
						<img alt="Wyszukiwarka Bing znów dostępna w Chinach" src="https://i.wnp.pl/d/35/43/93/354393_r0_300.jpg">
					</div>
					<h3>Wyszukiwarka Bing znów dostępna w Chinach</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://gazownictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://gazownictwo.wnp.pl/pgnig-nie-wzrosna-rachunki-za-gaz-ziemny-w-2019-roku,338649_1_0_0.html" title="PGNiG: Nie wzrosną rachunki za gaz ziemny w 2019 roku">
				<div class="img">
					<img alt="PGNiG: Nie wzrosną rachunki za gaz ziemny w 2019 roku" src="https://i.wnp.pl/d/35/44/70/354470_r0_300.jpg">
				</div>
				<h3>PGNiG: Nie wzrosną rachunki za gaz ziemny w 2019 roku</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/gaz-lupkowy-powraca-tym-razem-za-sprawa-wyrokow-za-korupcje,338637_1_0_0.html" title="Gaz łupkowy powraca. Tym razem za sprawą wyroków za korupcję">
				<div class="img">
					<img alt="Gaz łupkowy powraca. Tym razem za sprawą wyroków za korupcję" src="https://i.wnp.pl/d/35/44/64/354464_r0_300.jpg">
				</div>
				<h3>Gaz łupkowy powraca. Tym razem za sprawą wyroków za korupcję</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/polska-stoi-w-obliczu-dotkliwej-porazki-ws-nord-stream-2,338578_1_0_0.html" title="Polska stoi w obliczu dotkliwej porażki ws. Nord Stream 2">
				<div class="img">
					<img alt="Polska stoi w obliczu dotkliwej porażki ws. Nord Stream 2" src="https://i.wnp.pl/d/31/49/13/314913_r0_300.jpg">
				</div>
				<h3>Polska stoi w obliczu dotkliwej porażki ws. Nord Stream 2</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/pgnig-sprzedaje-coraz-wiecej-gazu-skroplonego,338551_1_0_0.html" title="PGNiG sprzedaje coraz więcej gazu skroplonego">
				<div class="img">
					<img alt="PGNiG sprzedaje coraz więcej gazu skroplonego" src="https://i.wnp.pl/d/33/57/17/335717_r0_300.jpg">
				</div>
				<h3>PGNiG sprzedaje coraz więcej gazu skroplonego</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.3.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>16:15</i>
					</small>
																				<a title="PGNiG: Nie wzrosną rachunki za gaz ziemny w 2019 roku" href="https://gazownictwo.wnp.pl/pgnig-nie-wzrosna-rachunki-za-gaz-ziemny-w-2019-roku,338649_1_0_0.html">PGNiG: Nie wzrosną rachunki za gaz ziemny w 2019 roku</a>
				</li>
							<li>
															<small>
												<i>14:37</i>
					</small>
																				<a title="Wiemy, co z cenami gazu w 2019 roku. Jest decyzja" href="https://gazownictwo.wnp.pl/urzad-regulacji-energetyki-rachunki-za-gaz-pozostana-w-2019-r-bez-wiekszych-zmian,338643_1_0_0.html">Wiemy, co z cenami gazu w 2019 roku. Jest decyzja</a>
				</li>
							<li>
															<small>
												<i>13:28</i>
					</small>
																				<a title="Gaz łupkowy powraca. Tym razem za sprawą wyroków za korupcję" href="https://gazownictwo.wnp.pl/gaz-lupkowy-powraca-tym-razem-za-sprawa-wyrokow-za-korupcje,338637_1_0_0.html">Gaz łupkowy powraca. Tym razem za sprawą wyroków za korupcję</a>
				</li>
							<li>
															<small>
												<i>11:21</i>
					</small>
																				<a title="Izostal ze Stalprofilem mogą zarobić na budowie  gazociągu Polska-Słowacja" href="https://gazownictwo.wnp.pl/izostal-ze-stalprofilem-moga-zarobic-na-budowie-gazociagu-polska-slowacja,338618_1_0_0.html">Izostal ze Stalprofilem mogą zarobić na budowie  gazociągu Polska-Słowacja</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>17:29</i>
					</small>
																				<a title="Polska stoi w obliczu dotkliwej porażki ws. Nord Stream 2" href="https://gazownictwo.wnp.pl/polska-stoi-w-obliczu-dotkliwej-porazki-ws-nord-stream-2,338578_1_0_0.html">Polska stoi w obliczu dotkliwej porażki ws. Nord Stream 2</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>16:23</i>
					</small>
																				<a title="Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa" href="https://gazownictwo.wnp.pl/mateusz-morawiecki-jest-o-krok-od-wiekszej-wladzy-nad-spolkami-skarbu-panstwa,338568_1_0_0.html">Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Niemcy szykują rewolucję na miarę elektrycznych samochodów" href="https://gazownictwo.wnp.pl/basf-szykuje-rewolucje-w-branzy-chemicznej-mniej-gazu-wiecej-energii-elektrycznej,337621_1_0_0.html">Niemcy szykują rewolucję na miarę elektrycznych samochodów</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Kurs spółki wystrzelił o blisko 70 proc. Wszystko dzięki umowie z PGNiG" href="https://gazownictwo.wnp.pl/termo2power-i-pgnig-termika-energetyka-rozproszona-beda-wspolpracowac,337721_1_0_0.html">Kurs spółki wystrzelił o blisko 70 proc. Wszystko dzięki umowie z PGNiG</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="PGNiG poinformował, ile gazu sprowadził z Rosji" href="https://gazownictwo.wnp.pl/wciaz-wiekszosc-gazu-pgnig-kupuje-w-rosji-ale-coraz-wieksze-znaczenie-ma-lng,337519_1_0_0.html">PGNiG poinformował, ile gazu sprowadził z Rosji</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa" href="https://gazownictwo.wnp.pl/mateusz-morawiecki-jest-o-krok-od-wiekszej-wladzy-nad-spolkami-skarbu-panstwa,338568_1_0_0.html">Mateusz Morawiecki jest o krok od większej władzy nad spółkami Skarbu Państwa</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Strategiczna gałąź gospodarki może mieć kłopoty. Firmy zamiast współpracować, wchodzą(...)" href="https://gazownictwo.wnp.pl/strategiczna-galaz-gospodarki-moze-miec-klopoty-musi-dokonac-przelomu-w-sposobie-dzialania,337627_1_0_0.html">Strategiczna gałąź gospodarki może mieć kłopoty. Firmy zamiast współpracować, wchodzą(...)</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Sprzedali gaz, którego nie było. Policja bada wielomilionowy przekręt" href="https://gazownictwo.wnp.pl/sprzedali-gaz-ktorego-nie-mieli-zarobili-18-mln-euro,338224_1_0_0.html">Sprzedali gaz, którego nie było. Policja bada wielomilionowy przekręt</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.3.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/irlandia-moze-wyslac-wojsko-na-granice-w-razie-brexitu-bez-umowy,36891.html">
                            <h3>Irlandia może wysłać wojsko na granicę w razie brexitu bez umowy</h3>
                            <div>
                                    <img width="120" height="80" alt="Irlandia może wysłać wojsko na granicę w razie brexitu bez umowy" src="https://i.parlamentarny.pl/i/04/83/78/048378_r0_300.jpg">
                                    <p>Irlandzki premier Leo Varadkar ostrzegł w piątek przed możliwością powrotu wojska na granicę z...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/bezpieczenstwo/patryk-jaki-powolalem-zespol-ktory-przeanalizuje-okolicznosci-smierci-pawla-adamowicza,120354.html">
                            <h3>Patryk Jaki: Powołałem zespół, który przeanalizuje okoliczności śmierci Pawła Adamowicza</h3>
                            <div>
                                    <img width="120" height="80" alt="Patryk Jaki: Powołałem zespół, który przeanalizuje okoliczności śmierci Pawła Adamowicza" src="https://i.parlamentarny.pl/i/04/83/77/048377_r0_300.jpg">
                                    <p>Powołałem zespół, który ma za zadanie dokonanie analizy zdarzenia oraz przedstawienie...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/w-sejmie-spotkanie-premiera-z-szefami-klubow-i-kol-parlamentarnych,36889.html">W Sejmie spotkanie premiera z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/panstwa-nato-zwrocily-sie-do-rosji-ws-ukrainskich-marynarzy-i-statkow,36888.html">Państwa NATO zwróciły się do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/koniec-trwajacego-25-lat-sporu-o-nazwe,36887.html">Koniec trwającego 25 lat sporu o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/naduzycia-w-zamowieniach-publicznych-i-projektach-realizowanych-z-poiis,120346.html">Nadużycia w POIiŚ oraz w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/ryszard-petru-spotkanie-z-premierem-skonczy-sie-awantura,36885.html">Petru: Spotkanie z premierem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/unia-opracowala-przepisy-do-ochrony-wyborow-europejskich,36884.html">Unia opracowała przepisy do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/premier-spotka-sie-z-ministrem-sprawiedliwosci-zdrowia-i-mswia,36883.html">Premier spotka się z ministrem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/gasiuk-pihowicz-rodzina-prezydenta-gdanska-powinna-miec-dostep-do-akt-sprawy,120341.html">Gasiuk-Pihowicz: Klub PO-KO...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>24 333</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Szlifierz/Kamieniarz" href="https://praca.wnp.pl/oferta_pracy/24_3103283.html">
						<b>Szlifierz/Kamieniarz</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 161</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=760000003"><b>Usługi przemysłu naftowego oraz gazowego</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=090000003"><b>Produkty naftowe, paliwo, energia elektryczna i inne źródła energii</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/pierwszy-przetarg-ustny-nieograniczony-na-sprzedaz-nieruchomosci-gruntowych,736777.html">
						<b>Pierwszy przetarg ustny nieograniczony na sprzedaż nieruchomości gruntowych</b>
						<small>GMINA GRYFINO</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/bezgotowkowa-sprzedaz-paliw-dla-potrzeb-pojazdow-wojewodzkiego-szpitala-specjalistycznego-w-radomiu,84360.html">
						<b>Bezgotówkowa sprzedaż paliw dla potrzeb pojazdów Wojewódzkiego Szpitala Specjalistycznego w Radomiu</b>
						<small>Wojewódzki Szpital Specjalistyczny w Radomiu</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/ubezpieczenie-mienia-i-odpowiedzialnosci-zamawiajacego,372494.html">
						<b>Ubezpieczenie mienia i odpowiedzialności Zamawiającego</b>
						<small>Przedsiębiorstwo Gospodarki Komunalnej Spółka z o.o.</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="7929129332"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>140</i>
			<a href="https://energetyka.wnp.pl/polacy-gotowi-zrezygnowac-z-ogrzewania-weglem-ale-pod-jednym-warunkiem,338531_1_0_0.html">Polacy gotowi zrezygnować z ogrzewania węglem, ale pod jednym warunkiem</a>
		</li>
			<li class="width-2">
			<i>21</i>
			<a href="https://gornictwo.wnp.pl/moze-zabraknac-wegla-do-elektrowni-w-ostrolece,338524_1_0_0.html">Może zabraknąć węgla do nowej elektrowni</a>
		</li>
			<li class="width-3">
			<i>19</i>
			<a href="https://logistyka.wnp.pl/centralny-port-komunikacyjny-to-polityka-zamiast-podejscia-rynkowego-pozalujemy-zaniechania-rozwoju-modlina,337881_1_0_0.html">Centralny Port Komunikacyjny to "polityka zamiast podejścia rynkowego". Pożałujemy zaniechania rozwoju Modlina</a>
		</li>
			<li class="width-4">
			<i>17</i>
			<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-atom-rozwiaze-nasze-problemy-energetyczne,338371_1_0_0.html">To ma być rozwiązanie polskich problemów energetycznych</a>
		</li>
			<li class="width-5">
			<i>17</i>
			<a href="https://gornictwo.wnp.pl/pg-silesia-realizacja-zalozen-idzie-zgodnie-z-planem,338530_1_0_0.html">Wiemy, ile węgla wydobyło Przedsiębiorstwo Górnicze Silesia</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="ceny gazu" href="https://www.wnp.pl/tematy/ceny-gazu,1173.html">ceny gazu</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="Facebook" href="https://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
			</div>
					<div class="one">
				<h3><a title="finanse publiczne" href="https://www.wnp.pl/tematy/finanse-publiczne,1775.html">finanse publiczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="Ford" href="https://www.wnp.pl/tematy/ford,1798.html">Ford</a></h3>
			</div>
					<div class="one">
				<h3><a title="fundusze unijne" href="https://www.wnp.pl/tematy/fundusze-unijne,1841.html">fundusze unijne</a></h3>
			</div>
					<div class="one">
				<h3><a title="Internet" href="https://www.wnp.pl/tematy/internet,2223.html">Internet</a></h3>
			</div>
					<div class="one">
				<h3><a title="Jastrzębska Spółka Węglowa" href="https://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="Komisja Europejska" href="https://www.wnp.pl/tematy/komisja-europejska,2518.html">Komisja Europejska</a></h3>
			</div>
					<div class="one">
				<h3><a title="Komisja Nadzoru Finansowego" href="https://www.wnp.pl/tematy/komisja-nadzoru-finansowego,2519.html">Komisja Nadzoru Finansowego</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/EWEpartnerGAZ|wnp01032018.xml?http://www.ewe.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/EWE_2.PNG" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/GAZSYSTEMpartn2017WNPgaz|wnp17082017.xml?http://www.gaz-system.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/gaz_system_317945.jpg" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/HANDENpartnerGAZ|wnp01032018.xml?https://www.handen.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/handen.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/pgnig|20141106.xml?http://www.pgnig.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pgnig1.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2398.74 <span class="red">-0.32%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2727.21 <span class="red">-0.31%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">60653.07 <span class="red">-0.23%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4084.84 <span class="red">-0.07%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10981.74 <span class="green">0.05%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">215.86 <span class="green">0.01%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="red">-0.02%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.79 zł <span class="green">0.13%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.80 zł <span class="red">-0.11%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.96 zł <span class="green">0.42%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">85.95 USD <span class="red">-2.16%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">91.05 USD <span class="red">-0.6%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.76 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.1 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.28 <span class="red">-2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2523.00 <span class="red"> -2.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">61.09 USD <span class="red">-0.23%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">53.13 USD <span class="green">1.07%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">61.63 USD <span class="green">0.33%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2580 PLN <span class="red">-0.54%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2672 PLN <span class="red">-2.84%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2472 PLN <span class="green">0.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2648 PLN <span class="red">-3.43%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2320 PLN <span class="red">-0.6%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2490 PLN <span class="red">-3.53%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/kapital-naplywa-z-wielu-stron-swiata,70402.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/25/84/052584_r0_300.jpg" alt="Kapitał napływa z wielu stron świata" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Kapitał napływa z wielu stron świata</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/biblioteka_na_koszykowej_w_warszawie_zmieni_sie_nie_do_poznania,22132.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/04/81/98/048198_r0_300.jpg" alt="Biblioteka na Koszykowej w Warszawie zmieni się nie do poznania" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Biblioteka na Koszykowej w Warszawie zmieni się nie do poznania</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/zielone_jaworzno_dzielnica_xxi_wieku,17391.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/19/71/031971_r0_300.jpg" alt="Zielone Jaworzno – dzielnica XXI wieku" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Zielone Jaworzno – dzielnica XXI wieku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/biblioteka-na-koszykowej-w-warszawie-zmieni-sie-nie-do-poznania,120360.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/32/30/133230_r0_300.jpg" alt="Biblioteka na Koszykowej w Warszawie zmieni się nie do poznania" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Biblioteka na Koszykowej w Warszawie zmieni się nie do poznania</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/byly-przewodniczacy-knf-opusci-areszt,60879.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/07/00/070700_r0_300.jpg" alt="Były przewodniczący KNF opuści areszt" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Były przewodniczący KNF opuści areszt</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/ciasteczka-oreo-oskarzone-o-oswajanie-dzieci-z-nekrofilia-wideo,167400.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/87/49/098749_r0_300.jpg" alt="Ciasteczka Oreo oskarżone o oswajanie dzieci z nekrofilią (wideo)" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Ciasteczka Oreo oskarżone o oswajanie dzieci z nekrofilią (wideo)</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-internetowy/wiadomosci/roboty-dostarcza-paczki-klientom-amazona-video,76638.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/18/84/021884_r0_300.jpg" alt="Roboty dostarczą paczki klientom Amazona (video)" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Roboty dostarczą paczki klientom Amazona (video)</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/po-ko-dziki-kozlem-ofiarnym-pis-w-nieudolnej-walce-z-epidemia-asf,83560.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/37/50/083750_r0_300.jpg" alt="PO-KO: Dziki „kozłem ofiarnym” PiS w nieudolnej walce z epidemią ASF" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>PO-KO: Dziki „kozłem ofiarnym” PiS w nieudolnej walce z epidemią ASF</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/nfz-projekt-z-zakresu-leczenie-szpitalne-swiadczenia-wysokospecjalistyczne,30149.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/67/64/006764_r0_300.jpg" alt="NFZ: projekt z zakresu leczenie szpitalne - świadczenia wysokospecjalistyczne" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>NFZ: projekt z zakresu leczenie szpitalne - świadczenia wysokospecjalistyczne</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/7002-przeszczepy-w-katowickim-szpitalu-im-mieleckiego,191490.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/42/57/144257_r0_300.jpg" alt="7002 przeszczepy w katowickim szpitalu im. Mielęckiego" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>7002 przeszczepy w katowickim szpitalu im. Mielęckiego</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.3.1.1','');
bmone2n.addPosition('20689.3.1.3','');
bmone2n.addPosition('20689.3.1.4','');
bmone2n.addPosition('20689.3.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	<!-- ampd-framework:v1.11|uid:26336a55afe90a78503706978580fe09, fp_cached:yes, fp_cache:hit, rt:0.0013, mc:0 -->
</body>
</html>