<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Waldemar Pawlak: raport NIK ws. umowy gazowej z Rosją wyjątkowo stronniczy - Gaz</title>
				<meta name="description" content="Nie milkną echa odtajnionego raportu Najwyższej Izby Kontroli o negocjacjach dostaw rosyjskiego gazu do Polski, prowadzonych przez rząd PO-PSL w latach 2009-2010. Głos zabrał jeden z oskarżonych w tym raporcie - Waldemar Pawlak, który nazwa" />
					<link rel="canonical" href="https://gazownictwo.wnp.pl/waldemar-pawlak-raport-nik-ws-umowy-gazowej-z-rosja-wyjatkowo-stronniczy,326342_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=371" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'BxY1X6cHVa0y1wmSxgjcopSsnO9G6QxPqEITVf53qBv.N7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/23/13/94/231394_r0_620.jpg" />
	<meta property="og:title" content="Waldemar Pawlak: raport NIK ws. umowy gazowej z Rosją wyjątkowo stronniczy" />

	<meta property="og:description" content="Nie milkną echa odtajnionego raportu Najwyższej Izby Kontroli o negocjacjach dostaw rosyjskiego gazu do Polski, prowadzonych przez rząd PO-PSL w latach 2009-2010. Głos zabrał jeden z oskarżonych w tym raporcie - Waldemar Pawlak, który nazwa" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://gazownictwo.wnp.pl/waldemar-pawlak-raport-nik-ws-umowy-gazowej-z-rosja-wyjatkowo-stronniczy,326342_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
    
	</head>
<body id="gaz" class=" gaz">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;4&nbsp;lipca&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.3.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="90" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/logohestia.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/ccc-przejmuje-kolejny-e-sklep,65336.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/04/78/09/047809_r2_300.jpg" alt="Dariusz Miłek znów na zakupach. Do Grupy CCC trafi spółka DeeZee">
		</div>
				<div class="desc">
			<h3>Dariusz Miłek znów na zakupach. Do Grupy CCC trafi spółka DeeZee</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/oto_east_science_valley_najwiekszy_na_swiecie_park_rozrywki_oparty_na_wirtualnej_rzeczywistosci,19110.html" rel="external">
				<div class="desc">
			<h3>Oto East Science Valley - największy na świecie park rozrywki oparty na wirtualnej rzeczywistości</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/sobon_dzieki_projektowi_specustawy_powstanie_wiecej_mieszkan,15749.html" rel="external">
				<div class="desc">
			<h3>Soboń: dzięki projektowi specustawy powstanie więcej mieszkań </h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/osm-lowicz-mocno-zwiekszyla-inwestycje,160364.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/13/33/091333_r2_300.jpg" alt="OSM Łowicz mocno zwiększyła inwestycje">
		</div>
				<div class="desc">
			<h3>OSM Łowicz mocno zwiększyła inwestycje</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/inwestycje/modlin-kontra-radom-nowy-raport-wskazuje-na-celowosc-pilnej-rozbudowy-portu-modlin,110184.html" rel="external">
				<div class="desc">
			<h3>Ciekawy raport. Na wygaszaniu Modlina stracą nie tylko warszawiacy</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/alians-tesco-i-carrefoura-bez-polski-to-jedyny-rynek-bezposredniej-konkurencji,71637.html" rel="external">
				<div class="desc">
			<h3>Alians Tesco i Carrefoura bez Polski. To jedyny rynek bezpośredniej konkurencji</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>Wt 21:42</b> <a href="https://energetyka.wnp.pl/elektrownia-ostroleka-zabezpiecza-sie-przed-susza,326343_1_0_0.html">Elektrownia Ostrołęka zabezpiecza się przed suszą</a></li>
															<li><b>Wt 19:47</b> <a href="https://energetyka.wnp.pl/azerbejdzan-bez-pradu,326335_1_0_0.html">Azerbejdżan bez prądu</a></li>
															<li><b>Wt 18:07</b> <a href="https://energetyka.wnp.pl/sunex-z-wiekszymi-przychodami-o-50-proc,326327_1_0_0.html">Sunex z większymi przychodami o 50 proc.</a></li>
															<li><b>Wt 16:22</b> <a href="https://energetyka.wnp.pl/andrzej-duda-odwiedzil-fabryke-pojazdow-elektrycznych-melex,326317_1_0_0.html">Andrzej Duda odwiedził fabrykę pojazdów elektrycznych Melex</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/dominika-kulczyk-wiekszosciowym-udzialowcem-polenergii,326334_1_0_0.html">
									<img alt="Rodzeństwo Kulczyków dzieli majątek. Przyszła pora na energetyczne aktywa" src="https://i.wnp.pl/d/34/48/44/344844_r0_300.jpg">
									<h3>Rodzeństwo Kulczyków dzieli majątek. Przyszła pora na energetyczne aktywa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/elektrownia-ostroleka-chce-umowy-z-wykonawca,326267_1_0_0.html">
									<img alt="6 mld na stole. Jest o krok od podpisania kontraktu" src="https://i.wnp.pl/d/33/78/16/337816_r0_300.jpg">
									<h3>6 mld na stole. Jest o krok od podpisania kontraktu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/podwyzki-w-kolejnych-spolkach-grupy-tauron,326252_1_0_0.html">
									<img alt="Sezon na podwyżki w państwowych firmach trwa w najlepsze" src="https://i.wnp.pl/d/34/40/61/344061_r0_300.jpg">
									<h3>Sezon na podwyżki w państwowych firmach trwa w najlepsze</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2 active">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>Wt 17:38</b> <a href="https://gornictwo.wnp.pl/roman-loj-zrezygnowal-z-funkcji-prezesa-spolki-moj,326320_1_0_0.html">Roman Łój zrezygnował z funkcji prezesa spółki Moj</a></li>
															<li><b>Wt 13:57</b> <a href="https://gornictwo.wnp.pl/zgazowanie-wegla-i-wydobycie-metanu-mozna-polaczyc-sprawdzimy-to-w-polsce,326305_1_0_0.html">Zgazowanie węgla i wydobycie metanu można połączyć? Sprawdzimy to w Polsce</a></li>
															<li><b>Wt 06:56</b> <a href="https://gornictwo.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,326278_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pn 15:41</b> <a href="https://gornictwo.wnp.pl/siedmioro-kandydatow-na-stanowiska-wiceprezesow-spolki-restrukturyzacji-kopaln,326245_1_0_0.html">Siedmioro kandydatów na stanowiska wiceprezesów Spółki Restrukturyzacji Kopalń</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/krzysztof-tchorzewski-zloze-wegla-ktorym-interesuje-sie-tamar-jest-w-dyspozycji-jsw,326341_1_0_0.html">
									<img alt="Minister ma złe wieści dla Australijczyków w sprawie kopalni Krupiński" src="https://i.wnp.pl/d/32/32/83/323283_r0_300.jpg">
									<h3>Minister ma złe wieści dla Australijczyków w sprawie kopalni Krupiński</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/mozliwe-mniejsze-podatki-dla-wegla-sa-rozmowy,326311_1_0_0.html">
									<img alt="Możliwe mniejsze podatki dla węgla - są rozmowy" src="https://i.wnp.pl/d/34/25/43/342543_r0_300.jpg">
									<h3>Możliwe mniejsze podatki dla węgla - są rozmowy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/co-w-koncu-z-kopalnia-krupinski-napiecie-narasta,326304_1_0_0.html">
									<img alt="Zamknięta kopalnia zostanie ponownie uruchomiona? Napięcie narasta " src="https://i.wnp.pl/d/31/55/54/315554_r0_300.jpg">
									<h3>Zamknięta kopalnia zostanie ponownie uruchomiona? Napięcie narasta </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Wt 15:32</b> <a href="https://hutnictwo.wnp.pl/alchemia-ma-juz-9-8-proc-wlasnych-akcji,326312_1_0_0.html">Alchemia ma już 9,8 proc. własnych akcji</a></li>
															<li><b>Wt 08:22</b> <a href="https://hutnictwo.wnp.pl/ceny-miedzi-maja-do-odrobienia-straty,326281_1_0_0.html">Ceny miedzi mają do odrobienia straty</a></li>
															<li><b>Wt 06:56</b> <a href="https://hutnictwo.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,326278_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Wt 06:01</b> <a href="https://hutnictwo.wnp.pl/spolki-romana-karkosika-skupuja-akcje-czy-to-wstep-do-wyjscia-z-gpw,326257_1_0_0.html">Spółki Romana Karkosika skupują akcje. Czy to wstęp do wyjścia z GPW?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/nowelizacja-ustawy-o-odpadach-moze-uderzyc-w-branze-zlomu,326253_1_0_0.html">
									<img alt="Są &quot;wysypiska&quot;, które nie płoną. Wydały setki tys. na monitoring i zostaną ukarane" src="https://i.wnp.pl/d/32/28/76/322876_r0_300.jpg">
									<h3>Są "wysypiska", które nie płoną. Wydały setki tys. na monitoring i zostaną ukarane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/wazny-remont-w-hucie-miedzi-glogow-ii-ukonczony-przed-terminem,326213_1_0_0.html">
									<img alt="Ważny remont w KGHM ukończony przed terminem" src="https://i.wnp.pl/d/32/22/50/322250_r0_300.jpg">
									<h3>Ważny remont w KGHM ukończony przed terminem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/tankowce-i-kontenerowce-specjalnosc-stoczni-w-korei-pld,326184_1_0_0.html">
									<img alt="Wielomiliardowe zamówienia dla stoczni południowokoreańskich. A jak u nas?" src="https://i.wnp.pl/d/34/51/61/345161_r0_300.jpg">
									<h3>Wielomiliardowe zamówienia dla stoczni południowokoreańskich. A jak u nas?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>Wt 08:30</b> <a href="https://nafta.wnp.pl/ceny-ropy-odbijaja-po-wyraznych-spadkach,326282_1_0_0.html">Ceny ropy odbijają po wyraźnych spadkach</a></li>
															<li><b>Wt 06:56</b> <a href="https://nafta.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,326278_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pn 08:18</b> <a href="https://nafta.wnp.pl/donald-trump-smiala-wypowiedzia-wywolal-spadki-cen-ropy,326207_1_0_0.html">Donald Trump śmiałą wypowiedzią wywołał spadki cen ropy</a></li>
															<li><b>Pn 07:24</b> <a href="https://nafta.wnp.pl/spadaja-ceny-metali-rosna-wegla-i-paliw,326204_1_0_0.html">Spadają ceny metali, rosną węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/usa-lagodza-stanowisko-wobec-iranu-wszystko-przez-brak-ropy,326301_1_0_0.html">
									<img alt="USA łagodzą stanowisko wobec Iranu. Wszystko przez brak ropy?" src="https://i.wnp.pl/d/31/21/62/312162_r0_300.jpg">
									<h3>USA łagodzą stanowisko wobec Iranu. Wszystko przez brak ropy?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/drk-beda-wiercic-w-bezcenny-parkach-narodowych-w-poszukiwaniu-ropy,326175_1_0_0.html">
									<img alt="Będą wiercić w bezcenny parkach narodowych w poszukiwaniu ropy" src="https://i.wnp.pl/d/34/51/44/345144_r0_300.jpg">
									<h3>Będą wiercić w bezcenny parkach narodowych w poszukiwaniu ropy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/bp-przejmuje-siec-stacji-na-poludniu-polski,326137_1_0_0.html">
									<img alt="Brytyjska sieć przejmuje polskie stacje" src="https://i.wnp.pl/d/33/11/43/331143_r0_300.jpg">
									<h3>Brytyjska sieć przejmuje polskie stacje</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pt 16:06</b> <a href="https://chemia.wnp.pl/grupy-azoty-ma-zabezpieczone-inwestycje-do-2026-r,326143_1_0_0.html">Grupy Azoty ma zabezpieczone inwestycje do 2026 r.</a></li>
															<li><b>Pt 12:50</b> <a href="https://chemia.wnp.pl/grupa-azoty-dogadala-sie-z-bankami-w-sprawie-podwyzszenia-kredytu,326115_1_0_0.html">Grupa Azoty dogadała się z bankami w sprawie podwyższenia kredytu</a></li>
															<li><b>Pt 06:00</b> <a href="https://chemia.wnp.pl/gliwicki-projprzem-liczy-na-chemie-hutnictwo-i-motoryzacje-chce-pojsc-za-granice,326066_1_0_0.html">Gliwicki Projprzem liczy na chemię, hutnictwo i motoryzację. Chce pójść za granicę</a></li>
															<li><b>Wt 12:21</b> <a href="https://chemia.wnp.pl/materialy-budowlane-zmora-wrocilismy-do-czasow-prl,325607_1_0_0.html">Materiały budowlane zmorą. "Wróciliśmy do czasów PRL"</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/zarzad-azotow-spotkal-sie-ze-zwiazkowcami-groza-strajkiem,326261_1_0_0.html">
									<img alt="Zarząd Azotów spotkał się ze związkowcami. Grożą strajkiem" src="https://i.wnp.pl/d/30/55/37/305537_r0_300.jpg">
									<h3>Zarząd Azotów spotkał się ze związkowcami. Grożą strajkiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/walne-grupy-azoty-podjelo-decyzje-w-sprawie-dywidendy,326054_1_0_0.html">
									<img alt="Walne Grupy Azoty podjęło decyzję w sprawie dywidendy" src="https://i.wnp.pl/d/33/16/13/331613_r0_300.jpg">
									<h3>Walne Grupy Azoty podjęło decyzję w sprawie dywidendy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/odwleka-sie-unijna-strategia-dla-plastiku-branza-czeka-na-przepisy,326032_1_0_0.html">
									<img alt="Unijne regulacje dotkną 60 tys. europejskich firm. Zapłacimy wszyscy" src="https://i.wnp.pl/d/33/41/63/334163_r0_300.jpg">
									<h3>Unijne regulacje dotkną 60 tys. europejskich firm. Zapłacimy wszyscy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pt 19:24</b> <a href="https://www.wnp.pl/przemysl-odziezowy/h-m-ma-zapasy-ubran-warte-4-mld-dolarow-beda-wielkie-wyprzedaze,326157_1_0_0.html">H&M ma zapasy ubrań warte 4 mld dolarów. Będą wielkie wyprzedaże?</a></li>
															<li><b>Cz 14:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/swietny-debiut-radoslawa-majdana-w-warszawie,326040_1_0_0.html">Świetny debiut Radosława Majdana w Warszawie</a></li>
															<li><b>Cz 09:20</b> <a href="https://www.wnp.pl/przemysl-odziezowy/4f-rusza-na-podboj-azji,326013_1_0_0.html">4F rusza na podbój Azji</a></li>
															<li><b>Wt 21:52</b> <a href="https://www.wnp.pl/przemysl-odziezowy/aldo-zamknie-w-polsce-sklepy-z-obuwiem,325904_1_0_0.html">Aldo zamknie w Polsce sklepy z obuwiem </a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/vistula-ponad-350-mln-przychodow-w-i-polroczu,326307_1_0_0.html">
									<img alt="Vistula: wyższe przychody, niższa marża" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Vistula: wyższe przychody, niższa marża</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-podal-wstepne-wyniki-za-pierwsze-polrocze,326263_1_0_0.html">
									<img alt=" Dwucyfrowy wzrost przychodów LPP" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3> Dwucyfrowy wzrost przychodów LPP</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-juz-ponad-2-mld-zl-przychodow,326238_1_0_0.html">
									<img alt="Polacy przekonali się do zakupów internetowych. Ten polski gigant na tym korzysta" src="https://i.wnp.pl/d/34/06/62/340662_r0_300.jpg">
									<h3>Polacy przekonali się do zakupów internetowych. Ten polski gigant na tym korzysta</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/przemyslaw-lutkiewicz-z-lpp-o-debiucie-na-oxford-street-w-takim-miejscu-nie-mozna-popelnic-zadnego-bledu,325282_1_0_0.html">
									<img alt="Ludzie nie wierzą, że są z Polski. &quot;Jak polska firma mogła zrobić coś tak fajnego?&quot;" src="https://i.wnp.pl/d/34/45/16/344516_r0_300.jpg">
									<h3>Ludzie nie wierzą, że są z Polski. "Jak polska firma mogła zrobić coś tak fajnego?"</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>Wt 21:42</b> <a href="https://budownictwo.wnp.pl/elektrownia-ostroleka-zabezpiecza-sie-przed-susza,326343_1_0_0.html">Elektrownia Ostrołęka zabezpiecza się przed suszą</a></li>
															<li><b>Wt 18:07</b> <a href="https://budownictwo.wnp.pl/sunex-z-wiekszymi-przychodami-o-50-proc,326327_1_0_0.html">Sunex z większymi przychodami o 50 proc.</a></li>
															<li><b>Wt 17:58</b> <a href="https://budownictwo.wnp.pl/utrudnienia-przy-budowach-centrow-przesiadkowych-w-katowicach,326329_1_0_0.html">Utrudnienia przy budowach centrów przesiadkowych w Katowicach</a></li>
															<li><b>Wt 15:50</b> <a href="https://budownictwo.wnp.pl/tunel-w-ciagu-zakopianki-osuszyl-okoliczne-studnie,326315_1_0_0.html">Tunel w ciągu Zakopianki osuszył okoliczne studnie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/port-gdansk-rusza-z-przebudowa-portu-zewnetrznego,326294_1_0_0.html">
									<img alt="NDI może ruszać z dużą inwestycją portową" src="https://i.wnp.pl/d/33/71/33/337133_r0_300.jpg">
									<h3>NDI może ruszać z dużą inwestycją portową</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/elektrownia-ostroleka-chce-umowy-z-wykonawca,326267_1_0_0.html">
									<img alt="6 mld na stole. Jest o krok od podpisania kontraktu" src="https://i.wnp.pl/d/33/78/16/337816_r0_300.jpg">
									<h3>6 mld na stole. Jest o krok od podpisania kontraktu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/uokik-wydal-zgode-na-przejecie-balex-metal-przez-joris-ide,326221_1_0_0.html">
									<img alt="Belgowie przejmują polskiego producenta materiałów budowlanych" src="https://i.wnp.pl/d/34/51/84/345184_r0_300.jpg">
									<h3>Belgowie przejmują polskiego producenta materiałów budowlanych</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>Wt 16:44</b> <a href="https://www.wnp.pl/tech/xiaomi-ma-konkretne-plany-na-rynku-usa,326321_1_0_0.html">Xiaomi ma konkretne plany na rynku USA</a></li>
															<li><b>Wt 15:59</b> <a href="https://www.wnp.pl/tech/dell-wkrotce-wroci-na-gielde,326316_1_0_0.html">Dell wkrótce wróci na giełdę</a></li>
															<li><b>Wt 11:44</b> <a href="https://www.wnp.pl/tech/smartfony-samsunga-wysylaja-zdjecia-do-przypadkowych-osob,326293_1_0_0.html">Smartfony Samsunga wysyłają zdjęcia do przypadkowych osób</a></li>
															<li><b>Wt 11:33</b> <a href="https://www.wnp.pl/tech/tesla-stracila-szefa-inzynierii-doug-field-odchodzi,326292_1_0_0.html">Tesla straciła szefa inżynierii. Doug Field odchodzi</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/nie-tylko-szkoly-poszly-za-daleko-w-stosowaniu-rodo-resort-przygotuje-poradnik,110178.html">
									<img alt="Nie tylko szkoły poszły za daleko w stosowaniu RODO. Resort przygotuje poradnik" src="https://i.wnp.pl/d/33/91/17/339117_r0_300.jpg">
									<h3>Nie tylko szkoły poszły za daleko w stosowaniu RODO. Resort przygotuje poradnik</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/firmy-czytaja-w-gmailu-jak-w-otwartej-ksiedze-google-deklarowal-cos-zupelnie-innego,326302_1_0_0.html">
									<img alt="Firmy czytają w Gmailu jak w otwartej księdze? Google deklarował coś zupełnie innego" src="https://i.wnp.pl/d/34/52/20/345220_r0_300.jpg">
									<h3>Firmy czytają w Gmailu jak w otwartej księdze? Google deklarował coś zupełnie innego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/przedsiebiorcy-acta-2-ogranicza-konkurencje-i-wolnosc-slowa,326298_1_0_0.html">
									<img alt="Mocny głos przeciwko &quot;podatkowi od linków&quot;" src="https://i.wnp.pl/d/34/52/19/345219_r0_300.jpg">
									<h3>Mocny głos przeciwko "podatkowi od linków"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Nd 10:23</b> <a href="https://www.wnp.pl/przemysl-obronny/trump-przerzuci-35-tys-zolnierzy-z-niemiec-do-polski,326191_1_0_0.html">Trump przerzuci 35 tys. żołnierzy z Niemiec do Polski?</a></li>
															<li><b>Pt 13:58</b> <a href="https://www.wnp.pl/przemysl-obronny/ostatnia-partia-robotow-rozpoznawczych-przekazana-wojsku,326123_1_0_0.html">Ostatnia partia robotów rozpoznawczych przekazana wojsku</a></li>
															<li><b>Pt 13:46</b> <a href="https://www.wnp.pl/przemysl-obronny/bae-systems-z-kontraktem-na-budowe-okretow-dla-australii,326122_1_0_0.html">BAE Systems z kontraktem na budowę okrętów dla Australii</a></li>
															<li><b>Pt 13:43</b> <a href="https://www.wnp.pl/przemysl-obronny/wegry-kupia-20-nowych-smiglowcow,326121_1_0_0.html">Węgry kupią 20 nowych śmigłowców</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/pierwsze-dostawy-nowej-amunicji-do-leopardow,326339_1_0_0.html">
									<img alt="Polskie czołgi dostaną nowy rodzaj amunicji" src="https://i.wnp.pl/d/34/52/53/345253_r0_300.jpg">
									<h3>Polskie czołgi dostaną nowy rodzaj amunicji</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/powstanie-pierwszy-europejski-fundusz-przemyslu-obronnego,326336_1_0_0.html">
									<img alt="Powstanie pierwszy europejski fundusz przemysłu obronnego" src="https://i.wnp.pl/d/34/52/51/345251_r0_300.jpg">
									<h3>Powstanie pierwszy europejski fundusz przemysłu obronnego</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/chiny-testuja-laserowy-karabin-ktory-podpala-ludzi,326229_1_0_0.html">
									<img alt="Chiny testują karabin, który podpala ludzi" src="https://i.wnp.pl/d/34/51/87/345187_r0_300.jpg">
									<h3>Chiny testują karabin, który podpala ludzi</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/parlamentarny/ludzie/akt-oskarzenia-przeciwko-senatorowi-maciejowi-grubskiemu-mial-ujawnic-tajne-informacje-ws-przetargu-dla-wojska,32350.html">
									<img alt="Akt oskarżenia przeciwko senatorowi. Miał ujawnić tajne informacje ws. przetargu dla wojska" src="https://i.wnp.pl/d/31/16/21/311621_r0_300.jpg">
									<h3>Akt oskarżenia przeciwko senatorowi. Miał ujawnić tajne informacje ws. przetargu dla wojska</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>Wt 20:18</b> <a href="https://logistyka.wnp.pl/smiertelna-ofiara-wypadku-szybowca,326337_1_0_0.html">Śmiertelna ofiara wypadku szybowca</a></li>
															<li><b>Wt 18:00</b> <a href="https://logistyka.wnp.pl/srednio-5-3-tys-euro-dostana-zwolnieni-pracownicy-air-france,326326_1_0_0.html">Średnio 5,3 tys. euro dostaną zwolnieni pracownicy Air France</a></li>
															<li><b>Wt 17:58</b> <a href="https://logistyka.wnp.pl/utrudnienia-przy-budowach-centrow-przesiadkowych-w-katowicach,326329_1_0_0.html">Utrudnienia przy budowach centrów przesiadkowych w Katowicach</a></li>
															<li><b>Wt 16:59</b> <a href="https://logistyka.wnp.pl/lot-tlumaczy-sie-z-rejsu-cancun-warszawa,326323_1_0_0.html">LOT tłumaczy się z rejsu Cancun-Warszawa</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.portalsamorzadowy.pl/inwestycje/modlin-kontra-radom-nowy-raport-wskazuje-na-celowosc-pilnej-rozbudowy-portu-modlin,110184.html">
									<img alt="Modlin kontra Radom. Nowy raport wskazuje na celowość pilnej rozbudowy portu Modlin" src="https://i.wnp.pl/d/31/79/18/317918_r0_300.jpg">
									<h3>Modlin kontra Radom. Nowy raport wskazuje na celowość pilnej rozbudowy portu Modlin</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/chinczycy-sprzedadza-niemcom-hybrydowe-lokomotywy,326318_1_0_0.html">
									<img alt="Historyczny moment. Niemcy ustępują pola Chińczykom" src="https://i.wnp.pl/d/34/52/47/345247_r0_300.jpg">
									<h3>Historyczny moment. Niemcy ustępują pola Chińczykom</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/kolej-duzych-predkosci-w-ogniu-krytyki-prawie-nic-nie-dziala-jak-powinno,326285_1_0_0.html">
									<img alt="Kolej dużych prędkości w ogniu krytyki. Prawie nic nie działa, jak powinno" src="https://i.wnp.pl/d/31/59/94/315994_r0_300.jpg">
									<h3>Kolej dużych prędkości w ogniu krytyki. Prawie nic nie działa, jak powinno</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Wt 16:22</b> <a href="https://motoryzacja.wnp.pl/andrzej-duda-odwiedzil-fabryke-pojazdow-elektrycznych-melex,326317_1_0_0.html">Andrzej Duda odwiedził fabrykę pojazdów elektrycznych Melex</a></li>
															<li><b>Wt 11:33</b> <a href="https://motoryzacja.wnp.pl/tesla-stracila-szefa-inzynierii-doug-field-odchodzi,326292_1_0_0.html">Tesla straciła szefa inżynierii. Doug Field odchodzi</a></li>
															<li><b>Wt 06:01</b> <a href="https://motoryzacja.wnp.pl/spolki-romana-karkosika-skupuja-akcje-czy-to-wstep-do-wyjscia-z-gpw,326257_1_0_0.html">Spółki Romana Karkosika skupują akcje. Czy to wstęp do wyjścia z GPW?</a></li>
															<li><b>Pn 18:38</b> <a href="https://motoryzacja.wnp.pl/volkswagen-planuje-ekspansje-w-indiach,326262_1_0_0.html">Volkswagen planuje ekspansję w Indiach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/solaris-bedzie-hiszpanski-ale-ma-pozostac-polski,326300_1_0_0.html">
									<img alt="Solaris będzie hiszpański, ale ma pozostać polski" src="https://i.wnp.pl/d/33/28/91/332891_r0_300.jpg">
									<h3>Solaris będzie hiszpański, ale ma pozostać polski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/solaris-ma-nowego-inwestora-to-hiszpanski-caf,326284_1_0_0.html">
									<img alt="Solaris ma strategicznego inwestora z zagranicy" src="https://i.wnp.pl/d/33/93/50/339350_r0_300.jpg">
									<h3>Solaris ma strategicznego inwestora z zagranicy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/dieselgate-w-niemczech-moze-uderzyc-w-kolejnych-producentow-samochodow,326225_1_0_0.html">
									<img alt="Afera może uderzyć w kolejnych producentów samochodów" src="https://i.wnp.pl/d/32/89/89/328989_r0_300.jpg">
									<h3>Afera może uderzyć w kolejnych producentów samochodów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>Wt 23:30</b> <a href="https://finanse.wnp.pl/spadki-na-nowojorskich-gieldach,326345_1_0_0.html"> Spadki na nowojorskich giełdach</a></li>
															<li><b>Wt 20:27</b> <a href="https://finanse.wnp.pl/na-zachodnich-parkietach-wzrosty,326338_1_0_0.html">Na zachodnich parkietach wzrosty</a></li>
															<li><b>Wt 19:19</b> <a href="https://finanse.wnp.pl/dominika-kulczyk-wiekszosciowym-udzialowcem-polenergii,326334_1_0_0.html">Dominika Kulczyk większościowym udziałowcem Polenergii</a></li>
															<li><b>Wt 18:52</b> <a href="https://finanse.wnp.pl/nie-bylo-parasola-ochronnego-nad-amber-gold,326333_1_0_0.html">"Nie było parasola ochronnego nad Amber Gold"</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/chiny-dolewaja-paliwa-do-rozpedzonej-maszyny-miliardy-trafia-na-rynek,326328_1_0_0.html">
									<img alt="Chiny dolewają paliwa do rozpędzonej maszyny. Miliardy trafią na rynek" src="https://i.wnp.pl/d/34/52/49/345249_r0_300.jpg">
									<h3>Chiny dolewają paliwa do rozpędzonej maszyny. Miliardy trafią na rynek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/getback-1-3-mld-straty-za-2017-rok,326280_1_0_0.html">
									<img alt="Na ten raport czekało 9 tys. Polaków i 178 instytucji" src="https://i.wnp.pl/d/34/42/36/344236_r0_300.jpg">
									<h3>Na ten raport czekało 9 tys. Polaków i 178 instytucji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/spolki-romana-karkosika-skupuja-akcje-czy-to-wstep-do-wyjscia-z-gpw,326257_1_0_0.html">
									<img alt="Ważna, ale niejednoznaczna, decyzja jednego z najbogatszych Polaków. O co chodzi?" src="https://i.wnp.pl/d/32/46/50/324650_r0_300.jpg">
									<h3>Ważna, ale niejednoznaczna, decyzja jednego z najbogatszych Polaków. O co chodzi?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Wt 23:14</b> <a href="https://praca.wnp.pl/egipt-zainteresowany-polskimi-inwestycjami,326344_1_0_0.html">Egipt zainteresowany polskimi inwestycjami </a></li>
															<li><b>Wt 21:19</b> <a href="https://praca.wnp.pl/krzysztof-tchorzewski-zloze-wegla-ktorym-interesuje-sie-tamar-jest-w-dyspozycji-jsw,326341_1_0_0.html">Krzysztof Tchórzewski: Złoże węgla, którym interesuje się Tamar, jest w dyspozycji JSW</a></li>
															<li><b>Wt 18:07</b> <a href="https://praca.wnp.pl/sunex-z-wiekszymi-przychodami-o-50-proc,326327_1_0_0.html">Sunex z większymi przychodami o 50 proc.</a></li>
															<li><b>Wt 17:23</b> <a href="https://www.pulshr.pl/prawo-pracy/pomoc-publiczna-dla-przedsiebiorcow-bcc-wytyka-bledy-w-rozporzadzeniu,55455.html">Pomoc publiczna dla przedsiębiorców. BCC wytyka błędy w rozporządzeniu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/podwyzki-plac-i-premie-w-spolce-alstom-konstal,326306_1_0_0.html">
									<img alt="Alstom Konstal: będą premie i podwyżki, ale negocjacje trwają" src="https://i.wnp.pl/d/32/31/22/323122_r0_300.jpg">
									<h3>Alstom Konstal: będą premie i podwyżki, ale negocjacje trwają</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/praca-tymczasowa/pracowity-jak-azjata-lawinowo-rosnie-liczba-zezwolen-na-prace-dla-nepalczykow-i-wietnamczykow,55367.html">
									<img alt="Gonią Białorusinów. W ciągu dwóch lat liczba wydanych zezwoleń na pracę wzrosła o 1200 proc. " src="https://i.wnp.pl/d/34/52/10/345210_r0_300.jpg">
									<h3>Gonią Białorusinów. W ciągu dwóch lat liczba wydanych zezwoleń na pracę wzrosła o 1200 proc. </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/prawo-pracy/projekt-ustawy-o-rynku-pracy-w-konsultacjach-szykuje-sie-rewolucja-w-urzedach-pracy,55421.html">
									<img alt="Rewolucja w urzędach pracy nadchodzi. Oto, co zakłada projekt ustawy o rynku pracy" src="https://i.wnp.pl/d/34/52/08/345208_r0_300.jpg">
									<h3>Rewolucja w urzędach pracy nadchodzi. Oto, co zakłada projekt ustawy o rynku pracy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Wt 13:01</b> <a href="https://www.wnp.pl/rynki-zagraniczne/usa-lagodza-stanowisko-wobec-iranu-wszystko-przez-brak-ropy,326301_1_0_0.html">USA łagodzą stanowisko wobec Iranu. Wszystko przez brak ropy?</a></li>
															<li><b>Pn 22:41</b> <a href="https://www.wnp.pl/rynki-zagraniczne/donald-trump-grozi-podjeciem-dzialan-przeciwko-wto,326274_1_0_0.html">Donald Trump grozi podjęciem działań przeciwko WTO</a></li>
															<li><b>Pn 21:49</b> <a href="https://www.wnp.pl/rynki-zagraniczne/zamieszanie-z-naliczaniem-cel-w-usa-na-chinskie-produkty-kto-tak-naprawde-ma-zaplacic,326260_1_0_0.html">Zamieszanie z naliczaniem ceł w USA na chińskie produkty. Kto tak naprawdę ma zapłacić?</a></li>
															<li><b>Pn 14:12</b> <a href="https://www.wnp.pl/rynki-zagraniczne/europa-grozi-usa-odwetem-celnym-na-prawie-300-mld-usd,326235_1_0_0.html">Europa grozi USA odwetem celnym na prawie 300 mld USD</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tpp11-minus-malezja-nowy-premier-chce-renegocjowac-porozumienie-handlowe,325726_1_0_0.html">
									<img alt="Trump powiedział &quot;dość&quot;. Teraz kolejny kraj pójdzie w jego ślady?" src="https://i.wnp.pl/d/34/48/25/344825_r0_300.jpg">
									<h3>Trump powiedział "dość". Teraz kolejny kraj pójdzie w jego ślady?</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wspolpraca-trzech-rzek-alternatywa-dla-nowego-jedwabnego-szlaku,325566_1_0_0.html">
									<img alt="&quot;Trzy rzeki&quot; zamiast jedwabnego szlaku? Chiny mają problem" src="https://i.wnp.pl/d/34/46/74/344674_r0_300.jpg">
									<h3>"Trzy rzeki" zamiast jedwabnego szlaku? Chiny mają problem</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/polnocny-jedwabny-szlak-seul-i-moskwa-chca-szybkiej-kolei-w-korei-polnocnej,325848_1_0_0.html">
									<img alt="Śmiały plan Władimira Putina. Rozgrywka o wpływy w Korei Północnej nabiera rumieńców" src="https://i.wnp.pl/d/33/67/61/336761_r0_300.jpg">
									<h3>Śmiały plan Władimira Putina. Rozgrywka o wpływy w Korei Północnej nabiera rumieńców</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/uklad-miedzy-donaldem-trumpem-i-kim-dzong-unem-ma-drugie-dno-coraz-wiecej-sie-o-tym-mowi,325727_1_0_0.html">
									<img alt="Układ między Donaldem Trumpem i Kim Dzong Unem ma drugie dno. &quot;Coraz więcej się o tym mówi&quot;" src="https://i.wnp.pl/d/34/48/54/344854_r0_300.jpg">
									<h3>Układ między Donaldem Trumpem i Kim Dzong Unem ma drugie dno. "Coraz więcej się o tym mówi"</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/chiny-to-nie-europa-zachodnia-niska-cena-oznacza-niska-jakosc,325842_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/31/60/10/316010_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Dwukolorowe i zbyt tanie. Dlaczego ponieśliśmy porażkę w Chinach</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/nowe-sieci-przesylowe-strategiczne-dla-polskiego-bezpieczenstwa-budowlancy-im-podolaja,326050_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/50/86/345086_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Strategiczne dla polskiego bezpieczeństwa inwestycje za kilkanaście miliardów. Czy budowlańcy podołają?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/przyszlosc-logistyki-to-cyfrowe-sieci-dostaw,326081_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/51/21/345121_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Przyszłość logistyki to cyfrowe sieci dostaw</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/gdzie-jest-najwiecej-uzytkownikow-facebooka-na-swiecie-poznajcie-indonezje-rynek-dla-start-upow-i-aplikacji-mobilnych,325333_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/50/43/345043_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Gdzie jest najwięcej użytkowników Facebooka na świecie? Nie uwierzycie</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Baltic Pipe" href="http://www.wnp.pl/tematy/baltic-pipe,838.html">Baltic Pipe</a></h3>
				</div>
							<div class="one">
					<h3><a title="Nord Stream 2" href="http://www.wnp.pl/tematy/nord-stream-2,20394.html">Nord Stream 2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Gazoport" href="http://www.wnp.pl/tematy/terminal-lng,4607.html">Gazoport</a></h3>
				</div>
							<div class="one">
					<h3><a title="PGNiG" href="http://www.wnp.pl/tematy/pgnig,5435.html">PGNiG</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek gazu" href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://gazownictwo.wnp.pl/">Gazownictwo</a> &raquo;		<a href="https://gazownictwo.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Waldemar Pawlak: raport NIK ws. umowy gazowej z Rosją wyjątkowo stronniczy</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>							</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Dariusz Ciepiela</b>				
				<br>
				<small>03-07-2018 21:52</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/23/13/94/231394_r0_620.jpg" width="605" height="403" alt="Waldemar Pawlak: raport NIK ws. umowy gazowej z Rosją wyjątkowo stronniczy" title="Raport NIK ws. umowy gazowej z Rosją jest wyjątkowo stronniczy - ocenia Waldemar PawlakPTWP" />
					

										<div class="desc">
						<p>Raport NIK ws. umowy gazowej z Rosją jest wyjątkowo stronniczy - ocenia Waldemar Pawlak</p>						<small>PTWP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgazownictwo.wnp.pl%2Fwaldemar-pawlak-raport-nik-ws-umowy-gazowej-z-rosja-wyjatkowo-stronniczy%2C326342_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fgazownictwo.wnp.pl%2Fwaldemar-pawlak-raport-nik-ws-umowy-gazowej-z-rosja-wyjatkowo-stronniczy%2C326342_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fgazownictwo.wnp.pl%2Fwaldemar-pawlak-raport-nik-ws-umowy-gazowej-z-rosja-wyjatkowo-stronniczy%2C326342_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fgazownictwo.wnp.pl%2Fwaldemar-pawlak-raport-nik-ws-umowy-gazowej-z-rosja-wyjatkowo-stronniczy%2C326342_1_0_0.html&title=Waldemar+Pawlak%3A+raport+NIK+ws.+umowy+gazowej+z+Rosj%C4%85+wyj%C4%85tkowo+stronniczy&desc=Nie+milkn%C4%85+echa+odtajnionego+raportu+Najwy%C5%BCszej+Izby+Kontroli+o+negocjacjach+dostaw+rosyjskiego+gazu+do+Polski%2C+prowadzonych+przez+rz%C4%85d+PO-PSL+w+latach+2009-2010.+G%C5%82os+zabra%C5%82+jeden+z+oskar%C5%BConych+w+tym+raporcie+-+Waldemar+Pawlak%2C+kt%C3%B3ry+nazwa%C5%82+dokument+NIK+%22wyj%C4%85tkowo+stronniczym%22.+W+ocenie+by%C5%82ego+wicepremiera+i+ministra+gospodarki+raport+zupe%C5%82nie+pomija+zasadnicz%C4%85+odpowiedzialno%C5%9B%C4%87+polityk%C3%B3w+Prawa+i+Sprawiedliwo%C5%9Bci+%28PiS%29." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgazownictwo.wnp.pl%2Fwaldemar-pawlak-raport-nik-ws-umowy-gazowej-z-rosja-wyjatkowo-stronniczy%2C326342_1_0_0.html&title=Waldemar+Pawlak%3A+raport+NIK+ws.+umowy+gazowej+z+Rosj%C4%85+wyj%C4%85tkowo+stronniczy&summary=Nie+milkn%C4%85+echa+odtajnionego+raportu+Najwy%C5%BCszej+Izby+Kontroli+o+negocjacjach+dostaw+rosyjskiego+gazu+do+Polski%2C+prowadzonych+przez+rz%C4%85d+PO-PSL+w+latach+2009-2010.+G%C5%82os+zabra%C5%82+jeden+z+oskar%C5%BConych+w+tym+raporcie+-+Waldemar+Pawlak%2C+kt%C3%B3ry+nazwa%C5%82+dokument+NIK+%22wyj%C4%85tkowo+stronniczym%22.+W+ocenie+by%C5%82ego+wicepremiera+i+ministra+gospodarki+raport+zupe%C5%82nie+pomija+zasadnicz%C4%85+odpowiedzialno%C5%9B%C4%87+polityk%C3%B3w+Prawa+i+Sprawiedliwo%C5%9Bci+%28PiS%29.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/326342_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://gazownictwo.wnp.pl/waldemar-pawlak-raport-nik-ws-umowy-gazowej-z-rosja-wyjatkowo-stronniczy,326342_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Nie milkną echa odtajnionego raportu Najwyższej Izby Kontroli o negocjacjach dostaw rosyjskiego gazu do Polski, prowadzonych przez rząd PO-PSL w latach 2009-2010. Głos zabrał jeden z oskarżonych w tym raporcie - Waldemar Pawlak, który nazwał dokument NIK "wyjątkowo stronniczym". W ocenie byłego wicepremiera i ministra gospodarki raport zupełnie pomija zasadniczą odpowiedzialność polityków Prawa i Sprawiedliwości (PiS).</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.3.1.2'></div>
</div>

				

							<div class="tekst">Przypomnijmy, że Najwyższa Izba Kontroli ujawniła 2 czerwca raport dotyczący umów gazowych z lat 2006-2011. Z dokumentu wynika, że rząd PO-PSL dopuścił się uchybień i nie wykorzystał możliwości negocjacyjnych.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://gazownictwo.wnp.pl/szef-psl-o-umowach-gazowych-i-roli-pawlaka-nadrobil-zaniedbania,326295_1_0_0.html" title="Szef PSL o umowach gazowych i roli Pawlaka: nadrobił zaniedbania">
							<img src="https://i.wnp.pl/d/34/52/13/345213_r0_300.jpg" alt="Szef PSL o umowach gazowych i roli Pawlaka: nadrobił zaniedbania">
							<h3>Szef PSL o umowach gazowych i roli Pawlaka: nadrobił zaniedbania</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://gazownictwo.wnp.pl/pgnig-gazprom-potwierdzil-korzystne-dla-nas-orzeczenie-trybunalu-w-sztokholmie,326273_1_0_0.html" title="PGNiG: Gazprom potwierdził korzystne dla nas orzeczenie Trybunału w Sztokholmie">PGNiG: Gazprom potwierdził korzystne dla nas orzeczenie Trybunału w Sztokholmie</a></h3></li>
												<li><h3><a href="https://gazownictwo.wnp.pl/gazprom-ma-wlasna-interpretacje-wyroku-arbitrazu,326264_1_0_0.html" title="Gazprom ma własną interpretację wyroku arbitrażu">Gazprom ma własną interpretację wyroku arbitrażu</a></h3></li>
												<li><h3><a href="https://gazownictwo.wnp.pl/piotr-naimski-odpowiedzialnosc-za-umowe-gazowa-ciazy-na-donaldzie-tusku-i-waldemarze-pawlaku,326250_1_0_0.html" title="Piotr Naimski: odpowiedzialność za umowę gazową ciąży na Donaldzie Tusku i Waldemarze Pawlaku">Piotr Naimski: odpowiedzialność za umowę gazową ciąży na Donaldzie Tusku i Waldemarze Pawlaku</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Czytaj:&nbsp;<a href="https://gazownictwo.wnp.pl/polska-mogla-kupowac-tanszy-gaz-z-rosji-jest-raport-nik,326224_1_0_0.html">Polska mogła kupować tańszy gaz z Rosji! Jest raport NIK</a>
<br />
<br />
Zdaniem NIK negocjacje z Rosją Waldemara Pawlaka, ministra gospodarki w okresie 2007-12, a dotyczące warunków dostaw gazu z kontraktu jamalskiego, były prowadzone w znacznej części bez wymaganego umocowania, w postaci zatwierdzonej instrukcji negocjacyjnej.
<br />
<br />
Do raportu tego samego dnia odniósł się Piotr Naimski,&nbsp;sekretarz stan w KPRM i pełnomocnik rządu do spraw Strategicznej Infrastruktury Energetycznej, podczas specjalnie zwołanej konferencji prasowej.
<br />
<br />
Jego zdaniem polityczna odpowiedzialność za uchybienia ws. negocjacji umowy gazowej z Rosją ciąży na Donaldzie Tusku i Waldemarze Pawlaku. Czytaj:&nbsp;<a href="https://gazownictwo.wnp.pl/piotr-naimski-odpowiedzialnosc-za-umowe-gazowa-ciazy-na-donaldzie-tusku-i-waldemarze-pawlaku,326250_1_0_0.html">Piotr Naimski: odpowiedzialność za umowę gazową ciąży na Donaldzie Tusku i Waldemarze Pawlaku</a>
<br />
<br />
Do zarzutów ministra Piotr Naimskiego na łamach WNP.PL odniósł się Janusz Piechociński, były wicepremier, minister gospodarki, który stanowisko to przejął bezpośrednio z rąk Waldemara Pawlaka. Czytaj więcej:&nbsp;&nbsp;<a href="https://gazownictwo.wnp.pl/janusz-piechocinski-gazprom-mial-nas-w-garsci,326249_1_0_0.html">Janusz Piechociński: Gazprom miał nas w garści&nbsp;
<br /></a>
<br />
Ostatecznie w całej burzy wokół raportu zabrał głos i sam Waldemar Pawlak, który na zarzuty wobec własnej osoby odpowiedział w jednym z portali społecznościowych:&nbsp;
<br />
<br />
- Materiał NIK odtajniony ostatnio jest wyjątkowo stronniczy, dotyczy wielu drobiazgów nieistotnych a zupełnie pomija zasadniczą odpowiedzialność polityków PiS - ministra skarbu Wojciecha Jasińskiego, wiceministra gospodarki Piotra Naimskiego i premiera Jarosława Kaczyńskiego - pisze Waldemar Pawlak.
<br />
<br />
- Pozdrawiam ministra Naimskiego i pytam dlaczego tak wytrawny wojownik o czystość gazu w gazie nie dopilnował swoich kolegów z rządu PiS w 2006 roku i dopuścił do podwyższenia cen gazu od Gazpromu o 10 proc. co skutkowało wyższymi o ponad miliard dolarów amerykańskich kosztami dla polskich przedsiębiorców i gospodarstw domowych - dodał Waldemar Pawlak.&nbsp;
<br />
<div class="fb-post" data-href="https://www.facebook.com/WaldemarPawlak/posts/2231267480221074"></div>
</div>
			
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://gazownictwo.wnp.pl/waldemar-pawlak-raport-nik-ws-umowy-gazowej-z-rosja-wyjatkowo-stronniczy,326342_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/pawlak-waldemar,6938.html">Pawlak Waldemar</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6938.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/naimski-piotr,8875.html">Naimski Piotr</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8875.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/gazprom,1888.html">Gazprom</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1888.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/dostawy-gazu,5950.html">dostawy gazu</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5950.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/import-gazu,2174.html">import gazu</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2174.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/nik,8890.html">NIK</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8890.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/najwyzsza-izba-kontroli,3156.html">Najwyższa Izba Kontroli</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3156.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://gornictwo.wnp.pl/krzysztof-tchorzewski-zloze-wegla-ktorym-interesuje-sie-tamar-jest-w-dyspozycji-jsw,326341_1_0_0.html">
								<div class="img">
									<img alt="Minister ma złe wieści dla Australijczyków w sprawie kopalni Krupiński" src="https://i.wnp.pl/d/32/32/83/323283_r0_300.jpg">
								</div>
								<h3>Minister ma złe wieści dla Australijczyków w sprawie kopalni Krupiński</h3>
							</a>
						</li>
											<li>
							<a href="https://gazownictwo.wnp.pl/piotr-naimski-odpowiedzialnosc-za-umowe-gazowa-ciazy-na-donaldzie-tusku-i-waldemarze-pawlaku,326250_1_0_0.html">
								<div class="img">
									<img alt="Kto winny niekorzystnej umowy gazowej? Jakie będą konsekwencje? Minister odpowiada" src="https://i.wnp.pl/d/33/39/43/333943_r0_300.jpg">
								</div>
								<h3>Kto winny niekorzystnej umowy gazowej? Jakie będą konsekwencje? Minister odpowiada</h3>
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/przemysl-obronny/pierwsze-dostawy-nowej-amunicji-do-leopardow,326339_1_0_0.html">
								<div class="img">
									<img alt="Polskie czołgi dostaną nowy rodzaj amunicji" src="https://i.wnp.pl/d/34/52/53/345253_r0_300.jpg">
								</div>
								<h3>Polskie czołgi dostaną nowy rodzaj amunicji</h3>
							</a>
						</li>
											<li>
							<a href="https://budownictwo.wnp.pl/elektrownia-ostroleka-zabezpiecza-sie-przed-susza,326343_1_0_0.html">
								<div class="img">
									<img alt="Elektrownia Ostrołęka zabezpiecza się przed suszą" src="https://i.wnp.pl/d/32/38/73/323873_r0_300.jpg">
								</div>
								<h3>Elektrownia Ostrołęka zabezpiecza się przed suszą</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(326342,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://gazownictwo.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://gazownictwo.wnp.pl/szef-psl-o-umowach-gazowych-i-roli-pawlaka-nadrobil-zaniedbania,326295_1_0_0.html" title="Szef PSL o umowach gazowych i roli Pawlaka: nadrobił zaniedbania">
				<div class="img">
					<img alt="Szef PSL o umowach gazowych i roli Pawlaka: nadrobił zaniedbania" src="https://i.wnp.pl/d/34/52/13/345213_r0_300.jpg">
				</div>
				<h3>Szef PSL o umowach gazowych i roli Pawlaka: nadrobił zaniedbania</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/piotr-naimski-odpowiedzialnosc-za-umowe-gazowa-ciazy-na-donaldzie-tusku-i-waldemarze-pawlaku,326250_1_0_0.html" title="Kto winny niekorzystnej umowy gazowej? Jakie będą konsekwencje? Minister odpowiada">
				<div class="img">
					<img alt="Kto winny niekorzystnej umowy gazowej? Jakie będą konsekwencje? Minister odpowiada" src="https://i.wnp.pl/d/33/39/43/333943_r0_300.jpg">
				</div>
				<h3>Kto winny niekorzystnej umowy gazowej? Jakie będą konsekwencje? Minister odpowiada</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/janusz-piechocinski-gazprom-mial-nas-w-garsci,326249_1_0_0.html" title="Piechociński odpowiada Naimskiemu ws. umów gazowych: to ekipa PiS zostawiła po sobie bałagan">
				<div class="img">
					<img alt="Piechociński odpowiada Naimskiemu ws. umów gazowych: to ekipa PiS zostawiła po sobie bałagan" src="https://i.wnp.pl/d/31/88/34/318834_r0_300.jpg">
				</div>
				<h3>Piechociński odpowiada Naimskiemu ws. umów gazowych: to ekipa PiS zostawiła po sobie bałagan</h3>
			</a>
		</li>
			<li>
			<a href="https://gazownictwo.wnp.pl/polska-mogla-kupowac-tanszy-gaz-z-rosji-jest-raport-nik,326224_1_0_0.html" title="Polska mogła kupować tańszy gaz z Rosji! Mamy pełny raport NIK. Sami zobaczcie">
				<div class="img">
					<img alt="Polska mogła kupować tańszy gaz z Rosji! Mamy pełny raport NIK. Sami zobaczcie" src="https://i.wnp.pl/d/34/51/86/345186_r0_300.jpg">
				</div>
				<h3>Polska mogła kupować tańszy gaz z Rosji! Mamy pełny raport NIK. Sami zobaczcie</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.3.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
						<span>Wto</span>						<i>21:52</i>
					</small>
																				<a title="Waldemar Pawlak odpiera zarzuty z raportu NIK i ministra Naimskiego" href="https://gazownictwo.wnp.pl/waldemar-pawlak-raport-nik-ws-umowy-gazowej-z-rosja-wyjatkowo-stronniczy,326342_1_0_0.html">Waldemar Pawlak odpiera zarzuty z raportu NIK i ministra Naimskiego</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>12:35</i>
					</small>
																				<a title="Posłowie przegłosowali zmiany dot. inwestycji w Terminal LNG" href="https://gazownictwo.wnp.pl/poslowie-przeglosowali-zmiany-dot-inwestycji-w-terminal-lng,326297_1_0_0.html">Posłowie przegłosowali zmiany dot. inwestycji w Terminal LNG</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>12:15</i>
					</small>
																				<a title="Szef PSL o umowach gazowych i roli Pawlaka: nadrobił zaniedbania" href="https://gazownictwo.wnp.pl/szef-psl-o-umowach-gazowych-i-roli-pawlaka-nadrobil-zaniedbania,326295_1_0_0.html">Szef PSL o umowach gazowych i roli Pawlaka: nadrobił zaniedbania</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>22:34</i>
					</small>
																				<a title="PGNiG: Gazprom potwierdził korzystne dla nas orzeczenie Trybunału w Sztokholmie" href="https://gazownictwo.wnp.pl/pgnig-gazprom-potwierdzil-korzystne-dla-nas-orzeczenie-trybunalu-w-sztokholmie,326273_1_0_0.html">PGNiG: Gazprom potwierdził korzystne dla nas orzeczenie Trybunału w Sztokholmie</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>21:14</i>
					</small>
																				<a title="Kto winny niekorzystnej umowy gazowej? Jakie będą konsekwencje? Minister odpowiada" href="https://gazownictwo.wnp.pl/piotr-naimski-odpowiedzialnosc-za-umowe-gazowa-ciazy-na-donaldzie-tusku-i-waldemarze-pawlaku,326250_1_0_0.html">Kto winny niekorzystnej umowy gazowej? Jakie będą konsekwencje? Minister odpowiada</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>18:53</i>
					</small>
																				<a title="Gazprom ma własną interpretację wyroku arbitrażu" href="https://gazownictwo.wnp.pl/gazprom-ma-wlasna-interpretacje-wyroku-arbitrazu,326264_1_0_0.html">Gazprom ma własną interpretację wyroku arbitrażu</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Ta mapa tłumaczy wszystko. Strategiczna dla przyszłości Polski inwestycja ominie Niemcy" href="https://gazownictwo.wnp.pl/znamy-rekomendowana-trase-gazociagu-baltic-pipe,325454_1_0_0.html">Ta mapa tłumaczy wszystko. Strategiczna dla przyszłości Polski inwestycja ominie Niemcy</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Polska wymierza kolejny cios w Rosję. Koniec z gazowym monopolem" href="https://gazownictwo.wnp.pl/prezes-pgnig-dostawy-lng-z-usa-oznaczaja-uniezaleznienie-sie-polski-od-gazu-z-rosji,325911_1_0_0.html">Polska wymierza kolejny cios w Rosję. Koniec z gazowym monopolem</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Polska mogła kupować tańszy gaz z Rosji! Mamy pełny raport NIK. Sami zobaczcie" href="https://gazownictwo.wnp.pl/polska-mogla-kupowac-tanszy-gaz-z-rosji-jest-raport-nik,326224_1_0_0.html">Polska mogła kupować tańszy gaz z Rosji! Mamy pełny raport NIK. Sami zobaczcie</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="PeBeKa i Rafako wybrane do budowy strategicznego gazociągu za ponad 0,8 mld zł" href="https://gazownictwo.wnp.pl/konsorcjum-pebeka-i-rafako-bliskie-kontraktu-za-845-mln-zl,325702_1_0_0.html">PeBeKa i Rafako wybrane do budowy strategicznego gazociągu za ponad 0,8 mld zł</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Premier Morawiecki w Berlinie: Polska stawia na złoty środek w polityce klimatycznej" href="https://gazownictwo.wnp.pl/morawiecki-o-polityce-klimatycznej-naszym-celem-jest-zloty-srodek,325377_1_0_0.html">Premier Morawiecki w Berlinie: Polska stawia na złoty środek w polityce klimatycznej</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Osiem ofert na kotłownię w elektrociepłowni Taurona i PGNiG" href="https://gazownictwo.wnp.pl/sa-oferty-na-kotlownie-w-elektrocieplowni-stalowa-wola,325170_1_0_0.html">Osiem ofert na kotłownię w elektrociepłowni Taurona i PGNiG</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.3.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/w-warszawie-protest-przed-gmachem-sadu-najwyzszego,32412.html">
                            <h3>W Warszawie protest przed gmachem Sądu Najwyższego</h3>
                            <div>
                                    <img width="120" height="80" alt="W Warszawie protest przed gmachem Sądu Najwyższego" src="https://i.parlamentarny.pl/i/04/56/43/045643_r0_300.jpg">
                                    <p>W obronie konstytucji, wolnych sądów i dotychczasowej I Prezes Sądu Najwyższego prof. Małgorzaty...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/bratyslawa-zada-rozebrania-ogrodzenia-ambasady-usa,32411.html">
                            <h3>Bratysława żąda rozebrania ogrodzenia ambasady USA</h3>
                            <div>
                                    <img width="120" height="80" alt="Bratysława żąda rozebrania ogrodzenia ambasady USA" src="https://i.parlamentarny.pl/i/04/56/42/045642_r0_300.jpg">
                                    <p>Burmistrz dzielnicy Stare Miasto w Bratysławie Radoslav Sztevczik polecił ambasadzie USA...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/chca-referendum-ws-pomnika-katynskiego-w-jersey-city,32410.html">Chcą referendum ws. Pomnika...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/kuchcinski-pozostaje-marszalkiem-sejmu,32409.html">Kuchciński pozostaje marszałkiem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/prezes-sn-malgorzata-gersdorf-zamierza-w-srode-przyjsc-do-pracy,32408.html">Prezes SN Małgorzata Gersdorf...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/sedzia-jozef-iwulski-od-srody-p-o-i-prezesa-sadu-najwyzszego,32407.html">Sędzia Józef Iwulski od środy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/pis-przyjmuje-sprawozdanie-i-prezes-sadu-najwyzszego,32406.html">PiS przyjmuje sprawozdanie I...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/donald-tusk-polacy-zasluguja-na-niezalezne-sadownictwo,32405.html">Donald Tusk: Polacy zasługują na...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/strazacy-walcza-z-pozarem-w-kalifornii,32404.html">Strażacy walczą z pożarem w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/pis-za-zmianami-w-przepisach-dot-wyborow-do-parlamentu-europejskiego,32403.html">PiS za zmianami w przepisach...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 167</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Inżynier jakości" href="https://praca.wnp.pl/oferta_pracy/27_14310192.html">
						<b>Inżynier jakości</b>
						<small>JOBME S.A.</small>
					</a>
				</li>
															<li>
					<a title="Stolarz, Stolarz Meblowy" href="https://praca.wnp.pl/oferta_pracy/24_1362018.html">
						<b>Stolarz, Stolarz Meblowy</b>
						<small>Allpersona GmbH</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>592 251</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7481438X20180702.html">
						<b>Rzeszów</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7475412X20180702.html">
						<b>Rzeszów</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7066172X20180702.html">
						<b>Rzeszów</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7619259X20180702.html">
						<b>Gdynia</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 046</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-systemu-kontroli-dostepu-do-stron-sieci-web-i-ruchu-sieciowego,826739.html">
						<b>DOSTAWA SYSTEMU KONTROLI DOSTĘPU DO STRON SIECI WEB I RUCHU SIECIOWEGO</b>
						<small>Miasto Łódź, Wydział Zamówień Publicznych Urzędu Miasta Łodzi - Oddział ds. Dostaw</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-plynow-infuzyjnych,236889.html">
						<b>Dostawa płynów infuzyjnych</b>
						<small>Specjalistyczny Szpital Miejski im. M. Kopernika w Toruniu</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/opracowanie-koncepcji-zagospodarowania-terenow-przygotowanie-studium-wykonalnosci-dla-lokalizacji-opracowanie-ogolnej-oceny-atra,175700.html">
						<b>OPRACOWANIE KONCEPCJI ZAGOSPODAROWANIA TERENÓW
PRZYGOTOWANIE STUDIUM  WYKONALNOŚCI DLA LOKALIZACJI
OPRACOWANIE OGÓLNEJ OCENY...</b>
						<small>Miasto Malbork</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="7929129332"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>29</i>
			<a href="http://forum.wnp.pl/topic/295208-zarzad-azotow-spotkal-sie-ze-zwiazkowcami-groza-strajkiem/">Zarząd Azotów spotkał się ze związkowcami. Grożą strajkiem</a>
		</li>
			<li class="width-2">
			<i>27</i>
			<a href="http://forum.wnp.pl/topic/295014-prezes-pgnig-dostawy-lng-z-usa-oznaczaja-uniezaleznienie-sie-polski-od-gazu-z-rosji/">Prezes PGNiG: dostawy LNG z USA oznaczają uniezależnienie się Polski od gazu z Rosji</a>
		</li>
			<li class="width-3">
			<i>11</i>
			<a href="http://forum.wnp.pl/topic/295088-moc-zainstalowana-fotowoltaiki-w-polsce-to-300-mw-wkrotce-moze-byc-kilka-razy-wiecej/">Moc zainstalowana fotowoltaiki w Polsce to 300 MW. Wkrótce może być kilka razy więcej</a>
		</li>
			<li class="width-4">
			<i>10</i>
			<a href="http://forum.wnp.pl/topic/295079-indianie-i-kanada-zablokowali-kghm-nie-ma-zgody-na-ajax/">Indianie i Kanada zablokowali KGHM. Nie ma zgody na Ajax</a>
		</li>
			<li class="width-5">
			<i>10</i>
			<a href="http://forum.wnp.pl/topic/295063-niezwykla-kariera-katarzyny-zawodnej-w-skansce-moje-plany-byly-nieco-inne/">Niezwykła kariera Katarzyny Zawodnej w Skansce. "Moje plany były nieco inne"</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Apple" href="https://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
			</div>
					<div class="one">
				<h3><a title="Arabia Saudyjska" href="https://www.wnp.pl/tematy/arabia-saudyjska,732.html">Arabia Saudyjska</a></h3>
			</div>
					<div class="one">
				<h3><a title="Azerbejdżan" href="https://www.wnp.pl/tematy/azerbejdzan,819.html">Azerbejdżan</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="Egipt" href="https://www.wnp.pl/tematy/egipt,1540.html">Egipt</a></h3>
			</div>
					<div class="one">
				<h3><a title="Elektrownia Ostrołęka" href="https://www.wnp.pl/tematy/elektrownia-ostroleka,1581.html">Elektrownia Ostrołęka</a></h3>
			</div>
					<div class="one">
				<h3><a title="Energa" href="https://www.wnp.pl/tematy/energa,1622.html">Energa</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia odnawialna" href="https://www.wnp.pl/tematy/energia-odnawialna,1631.html">energia odnawialna</a></h3>
			</div>
					<div class="one">
				<h3><a title="Facebook" href="https://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gazprom" href="https://www.wnp.pl/tematy/gazprom,1888.html">Gazprom</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	<div class="head">
		<p>PARTNERZY</p>
	</div>
	<ul class="partners">
			<li><a href="https://www.wnp.pl/klik/biuletyn/EWEpartnerGAZ|wnp01032018.xml?http://www.ewe.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/ewe.png" alt="partner serwisu" /></a></li>
			<li><a href="https://www.wnp.pl/klik/biuletyn/GAZSYSTEMpartn2017WNPgaz|wnp17082017.xml?http://www.gaz-system.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/gaz_system_317945.jpg" alt="partner serwisu" /></a></li>
			<li><a href="https://www.wnp.pl/klik/biuletyn/HANDENpartnerGAZ|wnp01032018.xml?https://www.handen.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/handen.png" alt="partner serwisu" /></a></li>
			<li><a href="https://www.wnp.pl/klik/biuletyn/pgnig|20141106.xml?http://www.pgnig.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pgnig.png" alt="partner serwisu" /></a></li>
		</ul>
</div>




	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2160.24 <span class="green">1.93%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2486.46 <span class="green">1.66%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">56393.58 <span class="green">1.38%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4206.83 <span class="green">0.10%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12771.23 <span class="green">0.69%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">244.31 <span class="green">0.35%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.39 zł <span class="green">0.65%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.77 zł <span class="green">0.70%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.80 zł <span class="green">0.84%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.97 zł <span class="green">0.79%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">95.70 USD <span class="red">-1.15%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">104.56 USD <span class="red">-0.09%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.02 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.32 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.97 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.12 <span class="green">3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2807.40 <span class="green"> 0.4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">79.44 USD <span class="green">2.04%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">74.15 USD <span class="green">0.95%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">74.53 USD <span class="green">2.7%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2485 PLN <span class="red">-1.74%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2557 PLN <span class="red">-1.01%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2451 PLN <span class="red">-1.21%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2597 PLN <span class="green">1.45%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2289 PLN <span class="green">0.44%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2436 PLN <span class="red">-0.41%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/rosna-przychody-w-sieciach-vistula-wolczanka-deni-cler-i-w-kruk,65339.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/02/91/050291_r0_300.jpg" alt="Rosną przychody w sieciach Vistula, Wólczanka, Deni Cler i W.Kruk" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Rosną przychody w sieciach Vistula, Wólczanka, Deni Cler i W.Kruk</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/polskie_miasta_przyjazne_cyklistom_oto_liderzy,19133.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/05/79/06/057906_r0_300.jpg" alt="Polskie miasta przyjazne cyklistom - oto liderzy!" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Polskie miasta przyjazne cyklistom - oto liderzy!</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/rozgrzany_rynek_mieszkan_w_lodzi,15864.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/01/49/030149_r0_300.jpg" alt=" Archicom sprzedał już ponad 100 mieszkań na Osiedlu Łąkowa " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3> Archicom sprzedał już ponad 100 mieszkań na Osiedlu Łąkowa </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawa-utworzy-dom-dziennego-wsparcia-dla-powstancow-umowa-podpisana,110202.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/02/26/120226_r0_300.jpg" alt="Warszawa utworzy dom dziennego wsparcia dla powstańców. Umowa podpisana" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Warszawa utworzy dom dziennego wsparcia dla powstańców. Umowa podpisana</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/edukacja/adam-malysz-obronil-licencjat,55470.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/31/71/063171_r0_300.jpg" alt="Adam Małysz obronił licencjat" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Adam Małysz obronił licencjat</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/mieso/wiadomosci/zm-olewnik-bis-wycofuja-kielbase-z-szynki-ekstra,160384.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/13/48/091348_r0_300.jpg" alt="ZM &quot;Olewnik-Bis&quot; wycofują kiełbasę z szynki ekstra" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>ZM "Olewnik-Bis" wycofują kiełbasę z szynki ekstra</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/ccc-przejmuje-deezee-pl-za-13-mln-zl-ale-akcje-ciagle-tanieja,71659.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/84/36/018436_r0_300.jpg" alt="CCC przejmuje DeeZee.pl za 13 mln zł, ale akcje ciągle tanieją" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>CCC przejmuje DeeZee.pl za 13 mln zł, ale akcje ciągle tanieją</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/jaki-kredyt-kleskowy,79503.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/35/80/083580_r0_300.jpg" alt="Jaki  kredyt klęskowy?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Jaki  kredyt klęskowy?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/nfz-w-sprawie-numerow-regon-na-receptach,26755.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/26/37/002637_r0_300.jpg" alt="NFZ w sprawie numerów REGON na receptach " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>NFZ w sprawie numerów REGON na receptach </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/rzeszow-zwiazki-zawodowe-o-zwiekszonej-absencji-chorobowej-nie-kierujemy-ta-akcja,185468.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/51/11/145111_r0_300.jpg" alt="Rzeszów: związki zawodowe o zwiększonej absencji chorobowej - nie kierujemy tą akcją" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Rzeszów: związki zawodowe o zwiększonej absencji chorobowej - nie kierujemy tą akcją</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.3.1.1','');
bmone2n.addPosition('20689.3.1.3','');
bmone2n.addPosition('20689.3.1.4','');
bmone2n.addPosition('20689.3.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.3.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.3.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.3.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>